<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="Xi and Trump discuss Korean Peninsula, Syria over phone"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>Xi and Trump discuss Korean Peninsula, Syria over phone - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="Chinese President Xi Jinping on Wednesday held a telephone conversation with his U.S. counterpart, Donald Trump, and discussed the situation on the Korean Peninsula and in Syria.">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Huang Panyue" />    <META name="editor" content="Huang Panyue" />        <META name="contentid" content="7560186" />    <META name="publishdate" content="2017-04-12" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.2">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->
<div class="nav-main">
    <div class="container clearfix p-r-xs">
     	<a href="http://eng.chinamil.com.cn:80" class="brand">
            <img src="../../../china-military/26091.files/brand.png" alt="ChinaMilitary" class="hidden-md-down">
            <svg width="30px" height="30px" viewBox="0 0 200 200" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="chianmil-brand" class="visible-md-down">
                <g id="wall">
                    <g>
                        <path fill="#FFF" d="M140.656,48.079c13.882,40.734-40.773,80.301-40.773,80.301c8.394-2.418,30.896-12.75,48.018-29.362
                            c20.779-20.167,34.943-48.188,23.107-64.704c-10.755-15.007-32.197-16.458-50.286-12.395c-18.232,4.1-33.069,13.774-33.069,13.774
                            C137.785,24.681,140.656,48.079,140.656,48.079z M200,87.54l-25.821,27.992l-7.247-9.635l-14.951,12.387l4.076,8.723
                            l-16.766,11.009l-5.888-8.257l-17.212,8.715l1.359,9.181l-16.763,6.883l-2.73-9.181l-21.756,2.752v12.445H59.109l-0.905-10.919
                            H41.894l-1.812,4.288c0,0-5.987-1.514-10.871-4.509c-2.594-1.59-4.321-4.709-5.888-7.305l3.168-7.559l-2.717-5.152l-0.532-3.719
                            l-1.443-2.345v-2.757l-5.807-1.836c0,0,0.927-10.997,5.701-21.105c5.179-10.965,13.95-21.11,13.95-21.11l-2.766-1.376
                            c0,0-70.514,67.508-5.008,104.62c62.367,35.336,162.777-31.663,163.075-38.546l-2.266-1.984l-12.692,10.394h-2.718l-17.214,8.872
                            l23.555-20.339l-0.319-4.206l11.458-11.086v-5.049l-25.497,20.188l-1.657-2.294l21.148-17.895l0.605-3.672l9.136-7.342
                            l-0.414-6.424l5.455-6.421L200,87.54z"/>
                    </g>
                </g>
                <g id="star">
                    <g>
                        <path fill="#FFF" d="M129.128,51.373H87.387L71.638,10L56.674,51.373H14.937l33.591,26.849l-12.326,40.527l35.436-25.25
                            l37.013,24.385L96.892,78.829L129.128,51.373z M75.558,52.291l3.097-2.262l4.317,3.679l-2.723,2.833c0,0-0.918,2.578,5.067,9.349
                            l-4.41,4.157c0,0-5.746-5.934-4.13-12.554l-0.562-0.661H61.103c0,0-1.3-1.396-1.783-4.819L75.558,52.291z M58.662,68.63
                            l1.409-2.831l1.785-4.536l0.094-1.796l2.815,0.76l1.783,0.189l1.69,0.847c0,0-3.901,10.911-10.421,9.44L58.662,68.63z
                                M81.75,84.126H59.32l-0.748-6.523l19.801,0.053l2.536-3.194l4.506,3.84C85.412,78.301,82.685,84.126,81.75,84.126z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="javascript:void(0);" id="btn-menu-toggle" class="btn-menu-toggle menuicon visible-md-down"><span></span></a>
        <h1 class="site-name visible-md-down">China Military</h1>
		<ul class="nav-bar m-l-md hidden-md-down">
			<li class="visible-md-down">
                <!--单个栏目 Home 83105 -->
                <!--#Tmaker bot="single-node" from="83105" type="linkname" -->
                <a href="../../../default.htm"  target="_self"  class="">HOME</a>
                <!--/#Tmaker-->
            </li>
            <li  class="dropdown">
                <!--单个栏目 CMC 86664 -->
                <!--#Tmaker bot="single-node" from="86664" type="linkname" -->
                <a href="../../../cmc/index.htm"  target="_self"  class="">CMC</a>
                <!--/#Tmaker-->
                 <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="86664" type="children" loop="0-20"-->
                                        <li><a href="../../../cmc/node_86686.htm">News</a></li>                                                                                <li><a href="../../../cmc/node_86685.htm">Departments</a></li>                                                                                <li><a href="../../../cmc/node_86684.htm">Leaders</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">     
                <!--单个栏目 armed-forces 83106 -->
                <!--#Tmaker bot="single-node" from="83106" type="linkname" -->
<a href="../../../armed-forces/index.htm"  target="_blank"  class="">ARMED FORCES   </a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83106" type="children" loop="0-20"-->
                                                            <li><a href="../../../armed-forces/army.htm">Army</a></li>                                                                                <li><a href="../../../armed-forces/navy.htm">Navy</a></li>                                                                                <li><a href="../../../armed-forces/air-force.htm">Air Force</a></li>                                                                                <li><a href="../../../armed-forces/rocket-force.htm">Rocket Force</a></li>                                                                                <li><a href="../../../armed-forces/strategic-support-force.htm">Strategic Support Force</a></li>                                                                                <li><a href="../../../armed-forces/armed-police-force.htm">Armed Police Force</a></li>                                                                                <li><a href="../../../armed-forces/reserve-force.htm">Reserve Force</a></li>                                                                                <li><a href="../../../armed-forces/eastern-theatre-command.htm">Eastern Theater Command</a></li>                                                                                <li><a href="../../../armed-forces/southern-theatre-command.htm">Southern Theater Command</a></li>                                                                                <li><a href="../../../armed-forces/western-theatre-command.htm">Western Theater Command</a></li>                                                                                <li><a href="../../../armed-forces/northern-theatre-command.htm">Northern Theater Command</a></li>                                                                                <li><a href="http://eng.chinamil.com.cn/armed-forces/central-theatre-command .htm">Central Theater Command </a></li>                                                                                
                    <!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">
                <!--单个栏目 china-military 83107 -->
                <!--#Tmaker bot="single-node" from="83107" type="linkname" -->
<a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83107" type="children" loop="0-20"-->
                                        <li><a href="../../../china-military/node_83132.htm">Top Stories</a></li>                                                                                <li><a href="../../../china-military/node_83134.htm">Exchanges</a></li>                                                                                <li><a href="../../../china-military/node_83135.htm">Exercises</a></li>                                                                                <li><a href="../../../china-military/node_83136.htm">Weaponry Equipment</a></li>                                                                                <li><a href="../../../china-military/node_83137.htm">MOOTW</a></li>                                                                                <li><a href="../../../china-military/node_83138.htm">Features</a></li>                                                                                <li><a href="../../../china-military/node_83139.htm">Special Reports</a></li>                                                                                <li><a href="../../../china-military/node_83133.htm">Other</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li>
                <!--单个栏目 options 83108 -->
                <!--#Tmaker bot="single-node" from="83108" type="linkname" -->
<a href="../../../opinions/index.htm"  target="_blank"  class="">OPINIONS</a>
<!--/#Tmaker-->
            </li>
            <li class="dropdown">
                <!--单个栏目 voices 83109 -->
                <!--#Tmaker bot="single-node" from="83109" type="linkname" -->
<a href="../../../voices/index.htm"  target="_blank"  class="">VOICES</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83109" type="children" loop="0-20"-->
                                        <li><a href="../../../voices/node_83142.htm">Ministry of National Defense</a></li>                                                                                <li><a href="../../../voices/node_88664.htm">Military Services</a></li>                                                                                <li><a href="../../../voices/node_83141.htm">Ministry of Foreign Affairs</a></li>                                                                                <li><a href="../../../voices/node_83140.htm">Other Sources</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">
                <!--单个栏目 world-military 83110 -->
                <!--#Tmaker bot="single-node" from="83110" type="linkname" -->
<a href="../../../world-military/index.htm"  target="_blank"  class="">WORLD</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83110" type="children" loop="0-20"-->
                                        <li><a href="../../../world-military/node_83144.htm">World Military News</a></li>                                                                                <li><a href="../../../world-military/node_83143.htm">World Military Analysis</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">
                <!--单个栏目 international-reports 83111 -->
                <!--#Tmaker bot="single-node" from="83111" type="linkname" -->
<a href="../../../international-reports/index.htm"  target="_self"  class="">INT'L REPORTS</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                	<li>
                    <!--单个栏目 Int'l Media Reports on China 83168 -->
                        <!--#Tmaker bot="single-node" from="83168" type="linkname" -->
                    	<a href="../../../international-reports/node_83168.htm"  target="_self"  class="">Int'l Media Reports on China</a>
                    <!--/#Tmaker-->
                    </li>
                    <li>
                    <!--单个栏目 Intl Militaries Reports on China 83167-->
                        <!--#Tmaker bot="single-node" from="83167" type="linkname" -->
                    	<a href="../../../international-reports/node_83167.htm"  target="_self"  class="">Int'l Militaries Reports on China</a>
                    <!--/#Tmaker-->
                    </li>
                </ul>
            </li>
                <li class="dropdown">
                    <!--单个栏目 media 83112 -->
                    <!--#Tmaker bot="single-node" from="83112" type="linkname" -->
<a href="../../../media/index.htm"  target="_blank"  class="">MEDIA</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83112" type="children" loop="0-20"-->
                                        <li><a href="../../../media/node_83146.htm">Photos China</a></li>                                                                                <li><a href="../../../media/node_83147.htm">Photos World</a></li>                                                                                <li><a href="../../../media/node_83148.htm">Videos                  </a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
                <li class="dropdown">
                    <!--单个栏目 bilingual 83113  -->
                    <!--#Tmaker bot="single-node" from="83113" type="linkname" -->
<a href="../../../bilingual/index.htm"  target="_blank"  class="">BILINGUAL</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83113" type="children" loop="0-20"-->
                                                            <li><a href="../../../bilingual/node_83151.htm">News</a></li>                                                                                <li><a href="../../../bilingual/node_83150.htm">Opinions</a></li>                                                                                <li><a href="../../../bilingual/node_83149.htm">Photos</a></li>                                                                                
                    <!--/#Tmaker-->
                </ul>
            </li>
            <li>
            <!--单个栏目 SOCIETY 88624   -->
            <!--#Tmaker bot="single-node" from="88624 " type="linkname" -->
            <a href="../../../society/node_88624.htm"  target="_self"  class="">SOCIETY</a>
            <!--/#Tmaker-->
            </li>
        </ul>
        
        <div class="search visible-lg">
        <form action="http://search.chinamil.com.cn/search/milsearch/stouch_eng.jsp" class="pull-right hidden-xs" method="POST" target="_blank">
			<input type="text" name="keyword" placeholder="Search ..." required>
            <input type="hidden" name="indexsearch" value="1">
            <button type="submit" class="btn btn-info">Search</button>
        </form>
        </div>
		<a href="http://search.chinamil.com.cn/search/milsearch/stouch_eng.jsp" class="btn btn-search btn-sm m-t-xs float-right visible-md">Search</a>
	</div>
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>Xi and Trump discuss Korean Peninsula, Syria over phone</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.chinaview.cn/index.htm">Xinhua</a></dd><dt>Editor</dt><dd>Huang Panyue</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2017-04-12</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20170412/8cdcd42dcac31a5833b409.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>7560186</articleid><date>2017-04-12 17:15:26.0</date><author></author><title>Xi and Trump discuss Korean Peninsula, Syria over phone</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">BEIJING, April 12 (Xinhua) -- Chinese President Xi Jinping on Wednesday held a telephone conversation with his U.S. counterpart, Donald Trump, and discussed the situation on the Korean Peninsula and in Syria.</p>
<p style="MARGIN: 0px 3px 15px">Xi said that China sticks to the target of the denuclearization of the Korean Peninsula and that China is committed to peace and stability of the peninsula.</p>
<p style="MARGIN: 0px 3px 15px">China holds that the issue should be solved through peaceful means, said Xi, adding that his country is ready to maintain communication and coordination with the United States on the issue.</p>
<p style="MARGIN: 0px 3px 15px">On Syria, Xi said that any use of chemical weapons is unacceptable and that the path of political settlement should be followed.</p>
<p style="MARGIN: 0px 3px 15px">He expressed the hope that the UN Security Council would speak in one voice as it is important for the Security Council to remain united over the issue.</p>
<p style="MARGIN: 0px 3px 15px">Xi also asked teams of China and the United States to work together closely to make sure that Trump's visit to China later this year could achieve fruitful results.</p>
<p style="MARGIN: 0px 3px 15px">He also urged the two sides to promote economic cooperation, expand exchanges in military, law enforcement, cyber and people-to-people areas, enhance communication and coordination in major global and regional issues,through the newly established four-pronged dialogue mechanism.</p>
<p style="MARGIN: 0px 3px 15px">He expressed the hope that the dialogue mechanism will yield as many early-stage results as possible so as to inject impetus to bilateral relations.</p>
<p style="MARGIN: 0px 3px 15px">The four-pronged dialogue mechanism, which covers the fields of foreign affairs and security, economy, law enforcement and cybersecurity, social and people-to-people exchanges, is an important result of Xi's meeting with Trump in Florida.</p>
<p style="MARGIN: 0px 3px 15px">Xi said his recent tete-a-tete with Trump in the latter's Mar-a-Lago estate in Florida has produced important results, which have won positive response among the Chinese people and the international community.</p>
<p style="MARGIN: 0px 3px 15px">The two leaders held in-depth discussions and reached important consensus on bilateral relations in the new era and on major global and regional issues, said Xi.</p>
<p style="MARGIN: 0px 3px 15px">He and Trump have increased mutual understanding and established sound working relations, he added.</p>
<p style="MARGIN: 0px 3px 15px">In Wednesday's phone conversation, Trump said the meeting with Xi at Mar-a-Lago was a success. It is very important for the two presidents to maintain close communication, he added.</p>
<p style="MARGIN: 0px 3px 15px">Trump agreed that the two sides should work together to promote pragmatic cooperation in wide-ranging areas.</p>
<p style="MARGIN: 0px 3px 15px">He said he was looking forward to his state visit to China this year.</p>
<p style="MARGIN: 0px 3px 15px">The two presidents agreed to keep close communication through all kinds of channels.</p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../../2017-03/27/content_7540275.htm" target="_blank"><img src="../../attachement/jpg/site2/20170327/15b0e8d0f6d75402754424.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-03/27/content_7540275.htm">Nepal pledges to enhance cooperation with China within framework of Belt and Road</a></h4><div class="time">2017-03-27</div></li><li><div class="pic"><a href="../../2017-03/27/content_7540274.htm" target="_blank"><img src="../../attachement/jpg/site2/20170327/15b0e8d0f2675402748237.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-03/27/content_7540274.htm">PLA Daily vows strict discipline for Chinese army</a></h4><div class="time">2017-03-27</div></li><li><div class="pic"><a href="../../2017-03/24/content_7540279.htm" target="_blank"><img src="../../attachement/jpg/site2/20170324/15b0e8e03d775402793181.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-03/24/content_7540279.htm">Pakistani President thanks China for participating in national parade</a></h4><div class="time">2017-03-24</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../../2017-03/31/content_7549121.htm" target="_blank"><img src="../../attachement/jpg/site2/20170331/15b2f25200075491210807.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-03/31/content_7549121.htm">PLA Army cadets participate in int'l patrol competition in Chile</a></h4><div class="time">2017-03-31</div></li><li><div class="pic"><a href="../../2017-03/24/content_7540278.htm" target="_blank"><img src="../../attachement/jpg/site2/20170324/15b0e8db5eb75402782212.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-03/24/content_7540278.htm">Marines grapple in a puddle</a></h4><div class="time">2017-03-24</div></li><li><div class="pic"><a href="../../2017-03/23/content_7540277.htm" target="_blank"><img src="../../attachement/jpg/site2/20170323/15b0e8db38375402772400.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-03/23/content_7540277.htm">ZBD-05 amphibious infantry fighting vehicles rumble in mountain forest</a></h4><div class="time">2017-03-23</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2017special/95490.htm" target="_blank"><img src="../../attachement/jpg/site2/20170304/8cdcd42c54981a2516fe37.jpg" border="0"></a></div><h4 class="title"><a href="../../../2017special/95490.htm">NPC,CPPCC Annual Sessions 2017</a></h4><div class="time">2017-03-04</div></li><li><div class="pic"><a href="../../../2016special/node_91912.htm" target="_blank"><img src="../../attachement/jpg/site2/20161013/8cdcd42c54981969f30b14.jpg" border="0"></a></div><h4 class="title"><a href="../../../2016special/node_91912.htm">Xiangshan Forum 2016</a></h4><div class="time">2016-10-13</div></li><li><div class="pic"><a href="../../../special-reports/node_82145.htm" target="_blank"><img src="../../attachement/png/site2/20160704/4437e6581cb018e4be0147.png" border="0"></a></div><h4 class="title"><a href="../../../special-reports/node_82145.htm">NPC &amp; CPPCC Annual Sessions 2016</a></h4><div class="time">2016-03-07</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="../10/content_7557243.htm" target="_blank"><img src="../../attachement/jpg/site2/20170410/4437e6581cb01a5594b308.jpg" border="0"></a></div><h4 class="title"><a href="../10/content_7557243.htm">26th Chinese naval escort taskforce conducts replenishment-at-sea</a></h4><div class="time">2017-04-10</div></li><li><div class="pic"><a href="../10/content_7557222.htm" target="_blank"><img src="../../attachement/jpg/site2/20170410/8cdcd42dcac31a558f5a1f.jpg" border="0"></a></div><h4 class="title"><a href="../10/content_7557222.htm">Cadets engage in pontoon bridge building exercise</a></h4><div class="time">2017-04-10</div></li><li><div class="pic"><a href="../07/content_7554670.htm" target="_blank"><img src="../../attachement/jpg/site2/20170407/8cdcd42c54981a5198bf26.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_7554670.htm">Armored brigade conducts seasonal equipment maintenance</a></h4><div class="time">2017-04-07</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>
<div class="footer m-t-lg" id="pageFooter">
  <div class="container text-center"> <small>Copyright @China Military. All rights reserved.</small>
      <div class="hidden-xs"> <small>Reproduction in whole or in part without permission is prohibited.</small> <br>
      </div>
  </div>
</div>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script>var ua = navigator.userAgent.toLowerCase();if(!!ua.match(/MicroMessenger/i)) {document.getElementsByTagName('body')[0].appendChild(document.createElement('script')).src='http://www.81.cn/res/wxs-1.0.0.js';}</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>