<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="Xi calls on G20 to champion open world economy, foster new growth drivers"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>Xi calls on G20 to champion open world economy, foster new growth drivers - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="Chinese President Xi Jinping on Friday called on members of the Group of 20 (G20) major economies to champion an open world economy and a multilateral trade regime as global growth remains unsteady despite signs of recovery."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Dong Zhaohui" />    <META name="editor" content="Dong Zhaohui" />        <META name="contentid" content="7667291" />    <META name="publishdate" content="2017-07-08" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.2">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->
<div class="nav-main">
    <div class="container clearfix p-r-xs">
     	<a href="http://eng.chinamil.com.cn:80" class="brand">
            <img src="../../../china-military/26091.files/brand.png" alt="ChinaMilitary" class="hidden-md-down">
            <svg width="30px" height="30px" viewBox="0 0 200 200" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="chianmil-brand" class="visible-md-down">
                <g id="wall">
                    <g>
                        <path fill="#FFF" d="M140.656,48.079c13.882,40.734-40.773,80.301-40.773,80.301c8.394-2.418,30.896-12.75,48.018-29.362
                            c20.779-20.167,34.943-48.188,23.107-64.704c-10.755-15.007-32.197-16.458-50.286-12.395c-18.232,4.1-33.069,13.774-33.069,13.774
                            C137.785,24.681,140.656,48.079,140.656,48.079z M200,87.54l-25.821,27.992l-7.247-9.635l-14.951,12.387l4.076,8.723
                            l-16.766,11.009l-5.888-8.257l-17.212,8.715l1.359,9.181l-16.763,6.883l-2.73-9.181l-21.756,2.752v12.445H59.109l-0.905-10.919
                            H41.894l-1.812,4.288c0,0-5.987-1.514-10.871-4.509c-2.594-1.59-4.321-4.709-5.888-7.305l3.168-7.559l-2.717-5.152l-0.532-3.719
                            l-1.443-2.345v-2.757l-5.807-1.836c0,0,0.927-10.997,5.701-21.105c5.179-10.965,13.95-21.11,13.95-21.11l-2.766-1.376
                            c0,0-70.514,67.508-5.008,104.62c62.367,35.336,162.777-31.663,163.075-38.546l-2.266-1.984l-12.692,10.394h-2.718l-17.214,8.872
                            l23.555-20.339l-0.319-4.206l11.458-11.086v-5.049l-25.497,20.188l-1.657-2.294l21.148-17.895l0.605-3.672l9.136-7.342
                            l-0.414-6.424l5.455-6.421L200,87.54z"/>
                    </g>
                </g>
                <g id="star">
                    <g>
                        <path fill="#FFF" d="M129.128,51.373H87.387L71.638,10L56.674,51.373H14.937l33.591,26.849l-12.326,40.527l35.436-25.25
                            l37.013,24.385L96.892,78.829L129.128,51.373z M75.558,52.291l3.097-2.262l4.317,3.679l-2.723,2.833c0,0-0.918,2.578,5.067,9.349
                            l-4.41,4.157c0,0-5.746-5.934-4.13-12.554l-0.562-0.661H61.103c0,0-1.3-1.396-1.783-4.819L75.558,52.291z M58.662,68.63
                            l1.409-2.831l1.785-4.536l0.094-1.796l2.815,0.76l1.783,0.189l1.69,0.847c0,0-3.901,10.911-10.421,9.44L58.662,68.63z
                                M81.75,84.126H59.32l-0.748-6.523l19.801,0.053l2.536-3.194l4.506,3.84C85.412,78.301,82.685,84.126,81.75,84.126z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="javascript:void(0);" id="btn-menu-toggle" class="btn-menu-toggle menuicon visible-md-down"><span></span></a>
        <h1 class="site-name visible-md-down">China Military</h1>
		<ul class="nav-bar m-l-md hidden-md-down">
			<li class="visible-md-down">
                <!--单个栏目 Home 83105 -->
                <!--#Tmaker bot="single-node" from="83105" type="linkname" -->
                <a href="../../../default.htm"  target="_self"  class="">HOME</a>
                <!--/#Tmaker-->
            </li>
            <li  class="dropdown">
                <!--单个栏目 CMC 86664 -->
                <!--#Tmaker bot="single-node" from="86664" type="linkname" -->
                <a href="../../../cmc/index.htm"  target="_self"  class="">CMC</a>
                <!--/#Tmaker-->
                 <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="86664" type="children" loop="0-20"-->
                                        <li><a href="../../../cmc/node_86686.htm">News</a></li>                                                                                <li><a href="../../../cmc/node_86685.htm">Departments</a></li>                                                                                <li><a href="../../../cmc/node_86684.htm">Leaders</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">     
                <!--单个栏目 armed-forces 83106 -->
                <!--#Tmaker bot="single-node" from="83106" type="linkname" -->
<a href="../../../armed-forces/index.htm"  target="_blank"  class="">ARMED FORCES   </a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83106" type="children" loop="0-20"-->
                                                            <li><a href="../../../armed-forces/army.htm">Army</a></li>                                                                                <li><a href="../../../armed-forces/navy.htm">Navy</a></li>                                                                                <li><a href="../../../armed-forces/air-force.htm">Air Force</a></li>                                                                                <li><a href="../../../armed-forces/rocket-force.htm">Rocket Force</a></li>                                                                                <li><a href="../../../armed-forces/strategic-support-force.htm">Strategic Support Force</a></li>                                                                                <li><a href="../../../armed-forces/armed-police-force.htm">Armed Police Force</a></li>                                                                                <li><a href="../../../armed-forces/reserve-force.htm">Reserve Force</a></li>                                                                                <li><a href="../../../armed-forces/eastern-theatre-command.htm">Eastern Theater Command</a></li>                                                                                <li><a href="../../../armed-forces/southern-theatre-command.htm">Southern Theater Command</a></li>                                                                                <li><a href="../../../armed-forces/western-theatre-command.htm">Western Theater Command</a></li>                                                                                <li><a href="../../../armed-forces/northern-theatre-command.htm">Northern Theater Command</a></li>                                                                                <li><a href="http://eng.chinamil.com.cn/armed-forces/central-theatre-command .htm">Central Theater Command </a></li>                                                                                
                    <!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">
                <!--单个栏目 china-military 83107 -->
                <!--#Tmaker bot="single-node" from="83107" type="linkname" -->
<a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83107" type="children" loop="0-20"-->
                                        <li><a href="../../../china-military/node_83132.htm">Top Stories</a></li>                                                                                <li><a href="../../../china-military/node_83134.htm">Exchanges</a></li>                                                                                <li><a href="../../../china-military/node_83135.htm">Exercises</a></li>                                                                                <li><a href="../../../china-military/node_83136.htm">Weaponry Equipment</a></li>                                                                                <li><a href="../../../china-military/node_83137.htm">MOOTW</a></li>                                                                                <li><a href="../../../china-military/node_83138.htm">Features</a></li>                                                                                <li><a href="../../../china-military/node_83139.htm">Special Reports</a></li>                                                                                <li><a href="../../../china-military/node_83133.htm">Other</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li>
                <!--单个栏目 options 83108 -->
                <!--#Tmaker bot="single-node" from="83108" type="linkname" -->
<a href="../../../opinions/index.htm"  target="_blank"  class="">OPINIONS</a>
<!--/#Tmaker-->
            </li>
            <li class="dropdown">
                <!--单个栏目 voices 83109 -->
                <!--#Tmaker bot="single-node" from="83109" type="linkname" -->
<a href="../../../voices/index.htm"  target="_blank"  class="">VOICES</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83109" type="children" loop="0-20"-->
                                        <li><a href="../../../voices/node_83142.htm">Ministry of National Defense</a></li>                                                                                <li><a href="../../../voices/node_88664.htm">Military Services</a></li>                                                                                <li><a href="../../../voices/node_83141.htm">Ministry of Foreign Affairs</a></li>                                                                                <li><a href="../../../voices/node_83140.htm">Other Sources</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">
                <!--单个栏目 world-military 83110 -->
                <!--#Tmaker bot="single-node" from="83110" type="linkname" -->
<a href="../../../world-military/index.htm"  target="_blank"  class="">WORLD</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83110" type="children" loop="0-20"-->
                                        <li><a href="../../../world-military/node_83144.htm">World Military News</a></li>                                                                                <li><a href="../../../world-military/node_83143.htm">World Military Analysis</a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
            <li class="dropdown">
                <!--单个栏目 international-reports 83111 -->
                <!--#Tmaker bot="single-node" from="83111" type="linkname" -->
<a href="../../../international-reports/index.htm"  target="_self"  class="">INT'L REPORTS</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                	<li>
                    <!--单个栏目 Int'l Media Reports on China 83168 -->
                        <!--#Tmaker bot="single-node" from="83168" type="linkname" -->
                    	<a href="../../../international-reports/node_83168.htm"  target="_self"  class="">Int'l Media Reports on China</a>
                    <!--/#Tmaker-->
                    </li>
                    <li>
                    <!--单个栏目 Intl Militaries Reports on China 83167-->
                        <!--#Tmaker bot="single-node" from="83167" type="linkname" -->
                    	<a href="../../../international-reports/node_83167.htm"  target="_self"  class="">Int'l Militaries Reports on China</a>
                    <!--/#Tmaker-->
                    </li>
                </ul>
            </li>
                <li class="dropdown">
                    <!--单个栏目 media 83112 -->
                    <!--#Tmaker bot="single-node" from="83112" type="linkname" -->
<a href="../../../media/index.htm"  target="_blank"  class="">MEDIA</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83112" type="children" loop="0-20"-->
                                        <li><a href="../../../media/node_83146.htm">Photos China</a></li>                                                                                <li><a href="../../../media/node_83147.htm">Photos World</a></li>                                                                                <li><a href="../../../media/node_83148.htm">Videos                  </a></li>                                                                                
<!--/#Tmaker-->
                </ul>
            </li>
                <li class="dropdown">
                    <!--单个栏目 bilingual 83113  -->
                    <!--#Tmaker bot="single-node" from="83113" type="linkname" -->
<a href="../../../bilingual/index.htm"  target="_blank"  class="">BILINGUAL</a>
<!--/#Tmaker-->
                <ul class="dropdown-menu">
                    <!--#Tmaker bot="class-list" from="83113" type="children" loop="0-20"-->
                                                            <li><a href="../../../bilingual/node_83151.htm">News</a></li>                                                                                <li><a href="../../../bilingual/node_83150.htm">Opinions</a></li>                                                                                <li><a href="../../../bilingual/node_83149.htm">Photos</a></li>                                                                                
                    <!--/#Tmaker-->
                </ul>
            </li>
            <li>
            <!--单个栏目 SOCIETY 88624   -->
            <!--#Tmaker bot="single-node" from="88624 " type="linkname" -->
            <a href="../../../society/node_88624.htm"  target="_self"  class="">SOCIETY</a>
            <!--/#Tmaker-->
            </li>
        </ul>
        
        <div class="search visible-lg">
        <form action="http://search.chinamil.com.cn/search/milsearch/stouch_eng.jsp" class="pull-right hidden-xs" method="POST" target="_blank">
			<input type="text" name="keyword" placeholder="Search ..." required>
            <input type="hidden" name="indexsearch" value="1">
            <button type="submit" class="btn btn-info">Search</button>
        </form>
        </div>
		<a href="http://search.chinamil.com.cn/search/milsearch/stouch_eng.jsp" class="btn btn-search btn-sm m-t-xs float-right visible-md">Search</a>
	</div>
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>Xi calls on G20 to champion open world economy, foster new growth drivers</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.xinhuanet.com/english/home.htm">Xinhuanet</a></dd><dt>Editor</dt><dd>Dong Zhaohui</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2017-07-08</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20170708/15d1e36347e76672916248.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>7667291</articleid><date>2017-07-08 02:00:34.0</date><author></author><title>Xi calls on G20 to champion open world economy, foster new growth drivers</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">HAMBURG, Germany, July 7 (Xinhua) -- Chinese President Xi Jinping on Friday called on members of the Group of 20 (G20) major economies to champion an open world economy and a multilateral trade regime as global growth remains unsteady despite signs of recovery.</p>
<p style="MARGIN: 0px 3px 15px">Speaking at the annual G20 summit in Hamburg, a major port city in northern Germany, Xi also called for concerted efforts in fostering new drivers for growth, promoting a more inclusive growth and improving global economic governance.</p>
<p style="MARGIN: 0px 3px 15px">"We must remain committed to openness and mutual benefit for all so as to increase the size of the global economic 'pie'," said Xi, who is at the helm of the world's second-largest economy.</p>
<p style="MARGIN: 0px 3px 15px">This year's G20 summit, scheduled for Friday and Saturday and themed "Shaping an Interconnected World," comes as global growth continues to gather momentum and both developed countries and emerging-market economies show stronger economic performance.</p>
<p style="MARGIN: 0px 3px 15px">However, the world economy is still plagued by deep-seated problems and faces many uncertainties and destabilizing factors, Xi pointed out.</p>
<p style="MARGIN: 0px 3px 15px">He underscored the role of innovation and development in boosting global growth, proposing that G20 members increase cooperation in digital economy and the new industrial revolution, and jointly develop new technologies, new industries, new business models and new products.</p>
<p style="MARGIN: 0px 3px 15px">"Another source of growth derives from making greater efforts to address the issue of development and implement the 2030 Agenda for Sustainable Development, and such efforts will both benefit developing countries and generate business and investment opportunities for developed countries. In other words, this will be a win-win game for all," he said.</p>
<p style="MARGIN: 0px 3px 15px">The Chinese leader also urged G20 members to cooperate more in education, training, employment, business start-up and wealth distribution-related mechanisms.</p>
<p style="MARGIN: 0px 3px 15px">"Progress on these fronts will make economic globalization work better," he said.</p>
<center> </center>
<p style="MARGIN: 0px 3px 15px"> </p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../04/content_7662544.htm" target="_blank"><img src="../../attachement/jpg/site2/20170704/15d0b6850d076625440887.jpg" border="0"></a></div><h4 class="title"><a href="../04/content_7662544.htm">PLA Hong Kong garrison: "A stabilizer in Hong Kong"</a></h4><div class="time">2017-07-04</div></li><li><div class="pic"><a href="../../2017-06/23/content_7650326.htm" target="_blank"><img src="../../attachement/jpg/site2/20170623/15cd4420f2e76503267592.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-06/23/content_7650326.htm">Chinese Army strengthens supervision at grass-roots level</a></h4><div class="time">2017-06-23</div></li><li><div class="pic"><a href="../../2017-06/23/content_7650325.htm" target="_blank"><img src="../../attachement/jpg/site2/20170623/15cd4420f0c76503255847.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-06/23/content_7650325.htm">Chinese military authorities to shut down majority of paid army services</a></h4><div class="time">2017-06-23</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../../2017-06/27/content_7654364.htm" target="_blank"><img src="../../attachement/jpg/site2/20170627/15ce8d9f07476543641267.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-06/27/content_7654364.htm">DF-15B short-range ballistic missile system in night training</a></h4><div class="time">2017-06-27</div></li><li><div class="pic"><a href="../../2017-06/23/content_7650337.htm" target="_blank"><img src="../../attachement/jpg/site2/20170623/15cd442f0da76503371530.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-06/23/content_7650337.htm">In Pics: JH-7A fighter bombers in training for international "Aviadarts" competition</a></h4><div class="time">2017-06-23</div></li><li><div class="pic"><a href="../../2017-06/23/content_7650336.htm" target="_blank"><img src="../../attachement/jpg/site2/20170623/15cd442f07b76503362580.jpg" border="0"></a></div><h4 class="title"><a href="../../2017-06/23/content_7650336.htm">China advances maritime space monitoring and control capability</a></h4><div class="time">2017-06-23</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2017special/95490.htm" target="_blank"><img src="../../attachement/jpg/site2/20170304/8cdcd42c54981a2516fe37.jpg" border="0"></a></div><h4 class="title"><a href="../../../2017special/95490.htm">NPC,CPPCC Annual Sessions 2017</a></h4><div class="time">2017-03-04</div></li><li><div class="pic"><a href="../../../2016special/node_91912.htm" target="_blank"><img src="../../attachement/jpg/site2/20161013/8cdcd42c54981969f30b14.jpg" border="0"></a></div><h4 class="title"><a href="../../../2016special/node_91912.htm">Xiangshan Forum 2016</a></h4><div class="time">2016-10-13</div></li><li><div class="pic"><a href="../../../special-reports/node_82145.htm" target="_blank"><img src="../../attachement/png/site2/20160704/4437e6581cb018e4be0147.png" border="0"></a></div><h4 class="title"><a href="../../../special-reports/node_82145.htm">NPC &amp; CPPCC Annual Sessions 2016</a></h4><div class="time">2016-03-07</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_7667290.htm" target="_blank"><img src="../../attachement/jpg/site2/20170708/8cdcd43004a31aca0fda48.jpg" border="0"></a></div><h4 class="title"><a href="content_7667290.htm">Aircraft carrier Liaoning hosts a deck reception in Hong Kong</a></h4><div class="time">2017-07-08</div></li><li><div class="pic"><a href="content_7667289.htm" target="_blank"><img src="../../attachement/jpg/site2/20170708/8cdcd43004a31aca0fab2e.jpg" border="0"></a></div><h4 class="title"><a href="content_7667289.htm">Chinese aircraft carrier formation arrives in HK</a></h4><div class="time">2017-07-08</div></li><li><div class="pic"><a href="../07/content_7667211.htm" target="_blank"><img src="../../attachement/jpg/site2/20170707/8cdcd43004a31ac9ce1c20.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_7667211.htm">In Pics: Aircraft carrier "Liaoning" sails into Hong Kong</a></h4><div class="time">2017-07-07</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>
<div class="footer m-t-lg" id="pageFooter">
  <div class="container text-center"> <small>Copyright @China Military. All rights reserved.</small>
      <div class="hidden-xs"> <small>Reproduction in whole or in part without permission is prohibited.</small> <br>
      </div>
  </div>
</div>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script>var ua = navigator.userAgent.toLowerCase();if(!!ua.match(/MicroMessenger/i)) {document.getElementsByTagName('body')[0].appendChild(document.createElement('script')).src='http://www.81.cn/res/wxs-1.0.0.js';}</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>