<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="NDU hosts symposium on future smart warfare"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>NDU hosts symposium on future smart warfare - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The first symposium on smart warfare was recently held at the National Defense University of the Chinese People's Liberation Army."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Xu Yi" />    <META name="editor" content="Xu Yi" />        <META name="contentid" content="9706417" />    <META name="publishdate" content="2019-12-30" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>NDU hosts symposium on future smart warfare</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Xu Yi</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2019-12-30 17:14:46</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20191230/18037330c08e1f7405fd03.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9706417</articleid><date>2019-12-30 17:14:46.0</date><author></author><title>NDU hosts symposium on future smart warfare</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><center><img id="13039652" title="" border="0" src="../../attachement/jpg/site2/20191230/18037330c08e1f7405f702.jpg" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></center>
<p>By Pang Hongliang and XuZhidong</p>
<p>BEIJING, Dec. 30 -- The first symposium on smart warfare was recently held at the National Defense University (NDU) of the Chinese People's Liberation Army (PLA). Over 130 representatives attended the symposium.</p>
<p>The symposium was hosted by the College of National Security of the NDU. The symposium discussed the evolution of war patterns, looked ahead to the theory of future smart warfare, and explored strategies to deal with challenges brought by smart military. </p>
<p>Experts conducted in-depth exchanges on issues such as the predicted features of smart warfare, the mechanism of winning smart warfare, and the ethical risks of smart warfare during the symposium. </p>
<p>Attendants believed that it is necessary to strengthen the understanding of smart warfare and conduct further research and exploration on it. </p>
<p>As an important academic platform for studying smart warfare, the symposium also evaluated the outstanding scientific research achievements in this field.</p>

<p> </p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../27/content_9704505.htm" target="_blank"><img src="../../attachement/jpg/site2/20191227/8cdcd43004dd1f6f2ade20.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_9704505.htm">China, Russia, Iran to hold joint naval exercise</a></h4><div class="time">2019-12-27</div></li><li><div class="pic"><a href="../22/content_9701373.htm" target="_blank"><img src="../../attachement/jpg/site2/20191223/8cdcd43004dd1f69e4db02.jpg" border="0"></a></div><h4 class="title"><a href="../22/content_9701373.htm">Advanced supply ship conducts carrier group supplement mission</a></h4><div class="time">2019-12-22</div></li><li><div class="pic"><a href="../18/content_9699112.htm" target="_blank"><img src="../../attachement/jpg/site2/20191218/8cdcd43004dd1f646a0525.jpg" border="0"></a></div><h4 class="title"><a href="../18/content_9699112.htm">Senior Chinese military official meets Japanese defense minister</a></h4><div class="time">2019-12-18</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../27/content_9705155.htm" target="_blank"><img src="../../attachement/jpg/site2/20191227/8cdcd43004dd1f7018c123.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_9705155.htm">Chinese Navy's "Bright Eyes Operation" in Djibouti concludes</a></h4><div class="time">2019-12-27</div></li><li><div class="pic"><a href="../26/content_9704457.htm" target="_blank"><img src="../../attachement/png/site2/20191226/8cdcd43004dd1f6f03791d.png" border="0"></a></div><h4 class="title"><a href="../26/content_9704457.htm">Beijing slams U.S. defense act targeting China</a></h4><div class="time">2019-12-26</div></li><li><div class="pic"><a href="../25/content_9703680.htm" target="_blank"><img src="../../attachement/jpg/site2/20191225/8cdcd43004dd1f6d787e12.jpg" border="0"></a></div><h4 class="title"><a href="../25/content_9703680.htm">China to set up chemical safety testing and identification laboratories network</a></h4><div class="time">2019-12-25</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_9706406.htm" target="_blank"><img src="../../attachement/jpg/site2/20191230/309c2370489b1f7403fb16.jpg" border="0"></a></div><h4 class="title"><a href="content_9706406.htm">Soldiers fire smoke bombs for concealment</a></h4><div class="time">2019-12-30</div></li><li><div class="pic"><a href="../28/content_9705526.htm" target="_blank"><img src="../../attachement/jpg/site2/20191229/8cdcd43004dd1f71cbb432.jpg" border="0"></a></div><h4 class="title"><a href="../28/content_9705526.htm">China's new aircraft carrier designed, built independently</a></h4><div class="time">2019-12-28</div></li><li><div class="pic"><a href="../27/content_9705170.htm" target="_blank"><img src="../../attachement/jpg/site2/20191227/309c2370489b1f701fbc38.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_9705170.htm">Snipers sight in on targets in training</a></h4><div class="time">2019-12-27</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2019special/108192.htm" target="_blank"><img src="../../attachement/jpg/site2/20191119/8cdcd42c54981f3dc0081a.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/108192.htm">ADMM-PLUS EWG on CT FTX 2019</a></h4><div class="time">2019-11-19</div></li><li><div class="pic"><a href="../../../2019special/108087.htm" target="_blank"><img src="../../attachement/jpg/site2/20191111/8cdcd42c54981f336c765e.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/108087.htm">Celebrating the 70th Anniversary of PLA Air Force</a></h4><div class="time">2019-11-11</div></li><li><div class="pic"><a href="../../../2019special/107833.htm" target="_blank"><img src="../../attachement/jpg/site2/20191021/8cdcd43004dd1f17a39659.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/107833.htm">The 9th Xiangshan Forum</a></h4><div class="time">2019-10-21</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>