<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="China, 40 plus countries launch Group of Friends on Safety and Security of UN Peacekeepers"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>China, 40 plus countries launch Group of Friends on Safety and Security of UN Peacekeepers - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The Group of Friends on the Safety and Security of United Nations Peacekeepers was launched here on Tuesday, under the joint initiative of China, Brazil, Indonesia and Rwanda."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Li Wei" />    <META name="editor" content="Li Wei" />        <META name="contentid" content="10030181" />    <META name="publishdate" content="2021-04-28" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>China, 40 plus countries launch Group of Friends on Safety and Security of UN Peacekeepers</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.xinhuanet.com/english/home.htm">Xinhuanet</a></dd><dt>Editor</dt><dd>Li Wei</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2021-04-28 23:26:08</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20210428/1c697a556ddb21f3c4390c.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10030181</articleid><date>2021-04-28 23:26:08.0</date><author></author><title>China, 40 plus countries launch Group of Friends on Safety and Security of UN Peacekeepers</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">UNITED NATIONS, April 27 (Xinhua) -- The Group of Friends on the Safety and Security of United Nations Peacekeepers was launched here on Tuesday, under the joint initiative of China, Brazil, Indonesia and Rwanda.</p>
<p style="MARGIN: 0px 3px 15px">The Group of Friends, which brings together 49 countries and regional organizations, provides a platform to strengthen information sharing, policy coordination, and capacity building so as to make substantive progress in enhancing the safety and security of UN peacekeepers, according to Zhang Jun, China's permanent representative to the United Nations.</p>
<p style="MARGIN: 0px 3px 15px">UN peacekeeping operations are a major instrument for maintaining international peace and security, and peacekeepers are valuable assets for international peace. Over the past 70 years, more than 3,000 peacekeepers from over 120 countries have lost their lives, Zhang said at the virtual launch ceremony.</p>
<p style="MARGIN: 0px 3px 15px">Threats of regional hot issues, ethnic conflicts, terrorism, and improvised explosive devices, together with COVID-19, are posing higher security risks to peacekeepers. So far this year, 49 peacekeepers have lost their lives. Keeping peacekeepers safe is a systematic project that depends on the participation of all parties, he said.</p>
<p style="MARGIN: 0px 3px 15px">Zhang expressed the hope that the Group of Friends will carry out in-depth studies on new issues and challenges, raise awareness and promote common understanding on the issues among member states through the Security Council, the General Assembly and other platforms.</p>
<p style="MARGIN: 0px 3px 15px">"Ensuring the safety and security of peacekeepers requires not only policy guidance, but also practical action. Only by translating the consensus of member states into concrete action on the ground can we achieve real results. The Group of Friends will promote the exchange of experience and case studies among member states to develop best practices and resolve difficult issues in the implementation process," he said.</p>
<p style="MARGIN: 0px 3px 15px">The participants spoke highly of China's leadership in establishing the Group of Friends, saying that the safety and security of UN peacekeepers is an urgent issue, and that China's efforts to promote the safety and security of peacekeepers demonstrate its tangible support for multilateralism and the work of the United Nations.</p>
<p style="MARGIN: 0px 3px 15px">The participants reaffirmed their commitment to improving the safety and security of peacekeepers and stressed that they will actively participate in the activities of the Group of Friends.</p>
<p style="MARGIN: 0px 3px 15px">China has been a builder of world peace and a contributor to UN peacekeeping operations. It is the second-largest contributor to the UN peacekeeping budget and the largest troop contributor among the permanent members of the Security Council. Currently, more than 2,500 Chinese peacekeepers are serving in eight missions.</p>
<p style="MARGIN: 0px 3px 15px">China attaches great importance to the safety and security of peacekeepers. It has provided security and safety training for peacekeepers from many countries and funded the UN Secretariat in carrying out relevant projects and studies. China has also decided to donate 300,000 doses of COVID-19 vaccines to peacekeepers. China's initiative spurred the Security Council to adopt the first resolution on the safety and security of peacekeepers last year.</p>
<p style="MARGIN: 0px 3px 15px">More than 150 guests attended the virtual event, including UN Undersecretary-General for Peace Operations Jean-Pierre Lacroix, Undersecretary-General for Safety and Security Gilles Michaud, Assistant Secretary-General for Support Operations Lisa Buttenheim, ambassadors, military advisers and officials from members of the Group of Friends and other relevant delegations.</p>

<p style="MARGIN: 0px 3px 15px"> </p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../27/content_10029440.htm" target="_blank"><img src="../../attachement/jpg/site2/20210427/8cdcd43004dd21f1b49204.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_10029440.htm">China releases counter-espionage regulations</a></h4><div class="time">2021-04-27</div></li><li><div class="pic"><a href="../25/content_10028606.htm" target="_blank"><img src="../../attachement/jpg/site2/20210425/8cdcd43004dd21ef6dbf59.jpg" border="0"></a></div><h4 class="title"><a href="../25/content_10028606.htm">China, Vietnam hold sixth border defense friendship exchange</a></h4><div class="time">2021-04-25</div></li><li><div class="pic"><a href="../20/content_10025744.htm" target="_blank"><img src="../../attachement/jpg/site2/20210420/8cdcd43004dd21e8e9933b.jpg" border="0"></a></div><h4 class="title"><a href="../20/content_10025744.htm">Feature: Hong Kong police showcase 'Chinese-style goose-stepping'</a></h4><div class="time">2021-04-20</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../26/content_10029192.htm" target="_blank"><img src="../../attachement/jpg/site2/20210426/8cdcd43004dd21f0c05802.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_10029192.htm">Chinese Mission to EU: South China Sea not a tool to contain, suppress China</a></h4><div class="time">2021-04-26</div></li><li><div class="pic"><a href="../19/content_10024904.htm" target="_blank"><img src="../../attachement/jpg/site2/20210419/8cdcd43004dd21e797151a.jpg" border="0"></a></div><h4 class="title"><a href="../19/content_10024904.htm">Chinese military realizes oxygen supply at all posts above 3,000m</a></h4><div class="time">2021-04-19</div></li><li><div class="pic"><a href="../15/content_10022900.htm" target="_blank"><img src="../../attachement/jpg/site2/20210415/8cdcd43004dd21e2464555.jpg" border="0"></a></div><h4 class="title"><a href="../15/content_10022900.htm">Amb. Geng Shuang: China looks forward to resumption of dialogue between Serbia and Kosovo ASAP</a></h4><div class="time">2021-04-15</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10030030.htm" target="_blank"><img src="../../attachement/jpg/site2/20210428/8cdcd43004dd21f34f8c12.jpg" border="0"></a></div><h4 class="title"><a href="content_10030030.htm">Ship-borne helicopters land after nightfall</a></h4><div class="time">2021-04-28</div></li><li><div class="pic"><a href="../27/content_10029540.htm" target="_blank"><img src="../../attachement/jpg/site2/20210427/8cdcd43004dd21f1c3e514.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_10029540.htm">Female operators hoist UAV</a></h4><div class="time">2021-04-27</div></li><li><div class="pic"><a href="../26/content_10029022.htm" target="_blank"><img src="../../attachement/jpg/site2/20210426/8cdcd43004dd21f060315f.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_10029022.htm">Minesweeping vehicle carries out driving skill training</a></h4><div class="time">2021-04-26</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2021special/112674.htm" target="_blank"><img src="../../attachement/jpg/site2/20210303/1c697a55663b21a9381401.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/112674.htm">NPC &amp; CPPCC Annual Sessions 2021</a></h4><div class="time">2021-03-03</div></li><li><div class="pic"><a href="../../../2021special/node_112568.htm" target="_blank"><img src="../../attachement/jpg/site2/20210301/309c2370489b21a6c48a01.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_112568.htm">Echoes of Loving Care: Chinese Soldiers' Action in Poverty Alleviation</a></h4><div class="time">2021-03-01</div></li><li><div class="pic"><a href="../../../2020special/node_111336.htm" target="_blank"><img src="../../attachement/jpg/site2/20201021/1c697a55663b20fa3cbf1c.jpg" border="0"></a></div><h4 class="title"><a href="../../../2020special/node_111336.htm">70th&nbsp;Anniversary of&nbsp;the War to Resist US Aggression and Aid Korea</a></h4><div class="time">2020-10-21</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>