<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="China urges U.S. to exercise restraint on armament development after missile test"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>China urges U.S. to exercise restraint on armament development after missile test - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="China on Tuesday urged the United States to exercise restraint on armament development and earnestly safeguard the existing arms control regime."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Dong Zhaohui" />    <META name="editor" content="Dong Zhaohui" />        <META name="contentid" content="9595906" />    <META name="publishdate" content="2019-08-20" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>China urges U.S. to exercise restraint on armament development after missile test</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.xinhuanet.com/english/home.htm">Xinhuanet</a></dd><dt>Editor</dt><dd>Dong Zhaohui</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2019-08-20 22:01:21</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20190820/8cdcd43004a31ec642a209.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9595906</articleid><date>2019-08-20 22:01:21.0</date><author></author><title>China urges U.S. to exercise restraint on armament development after missile test</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">BEIJING, Aug. 20 (Xinhua) -- China on Tuesday urged the United States to exercise restraint on armament development and earnestly safeguard the existing arms control regime, after the U.S. Defense Department on Monday reportedly announced the test of a medium-range ground-launched cruise missile.</p>
<p style="MARGIN: 0px 3px 15px">It was reported that the "conventionally configured" test missile hit the target after flying more than 500 km. That was the first time the United States carried out a missile test previously prohibited by the Intermediate-Range Nuclear Forces Treaty (INF Treaty), marking the resumption of an arms race.</p>
<p style="MARGIN: 0px 3px 15px">Foreign Ministry spokesman Geng Shuang said the missile test was conducted less than three weeks after the United States announced its official withdrawal from the INF Treaty on Aug. 2.</p>
<p style="MARGIN: 0px 3px 15px">"This fully showed the true purpose of the U.S. withdrawal was to seek to 'untie itself,' develop advanced missiles with a free hand, and pursue unilateral military advantages," Geng said at a press briefing.</p>
<p style="MARGIN: 0px 3px 15px">Geng said the U.S. move will trigger a new round of arms race and the escalation of military tensions, and in turn have severe negative impacts on international and regional security situations.</p>
<p style="MARGIN: 0px 3px 15px">"We urge the U.S. side to abandon the Cold War mentality and the outdated zero-sum game thinking, exercise restraint on armament development, earnestly safeguard the existing military control regime, and do more to preserve global strategic balance and stability as well as promote international and regional peace and tranquility," Geng added.</p>

<p style="MARGIN: 0px 3px 15px"> </p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../19/content_9594456.htm" target="_blank"><img src="../../attachement/jpg/site2/20190819/8cdcd43004dd1ec4acdd2e.jpg" border="0"></a></div><h4 class="title"><a href="../19/content_9594456.htm">Chinese military achieves good results at IAG 2019</a></h4><div class="time">2019-08-19</div></li><li><div class="pic"><a href="../18/content_9593174.htm" target="_blank"><img src="../../attachement/jpg/site2/20190818/8cdcd43004a31ec3981109.jpg" border="0"></a></div><h4 class="title"><a href="../18/content_9593174.htm">Zhang Youxia meets with DPRK military official</a></h4><div class="time">2019-08-18</div></li><li><div class="pic"><a href="../18/content_9593169.htm" target="_blank"><img src="../../attachement/jpg/site2/20190818/8cdcd43004a31ec3969805.jpg" border="0"></a></div><h4 class="title"><a href="../18/content_9593169.htm">Chinese teams sweep home contests at int'l army games</a></h4><div class="time">2019-08-18</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="content_9595804.htm" target="_blank"><img src="../../attachement/jpg/site2/20190820/8cdcd43004dd1ec5f97250.jpg" border="0"></a></div><h4 class="title"><a href="content_9595804.htm">14 pilots serve as acting infantry platoon leaders</a></h4><div class="time">2019-08-20</div></li><li><div class="pic"><a href="../18/content_9593198.htm" target="_blank"><img src="../../attachement/jpeg/site2/20190818/8cdcd43004a31ec39f9535.jpeg" border="0"></a></div><h4 class="title"><a href="../18/content_9593198.htm">US F-16 sale to Taiwan could lead to new round of military drills, economic sanctions: analyst</a></h4><div class="time">2019-08-18</div></li><li><div class="pic"><a href="../17/content_9592766.htm" target="_blank"><img src="../../attachement/jpeg/site2/20190817/8cdcd43004a31ec23af22d.jpeg" border="0"></a></div><h4 class="title"><a href="../17/content_9592766.htm">Beijing says US should not sell arms to Taiwan</a></h4><div class="time">2019-08-17</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_9595723.htm" target="_blank"><img src="../../attachement/jpg/site2/20190820/309c2370489b1ec5eb250c.jpg" border="0"></a></div><h4 class="title"><a href="content_9595723.htm">Soldiers engage in pontoon bridge building</a></h4><div class="time">2019-08-20</div></li><li><div class="pic"><a href="content_9595580.htm" target="_blank"><img src="../../attachement/jpg/site2/20190820/8cdcd43004dd1ec5cea642.jpg" border="0"></a></div><h4 class="title"><a href="content_9595580.htm">Artillery battery fires rockets at night</a></h4><div class="time">2019-08-20</div></li><li><div class="pic"><a href="../19/content_9594485.htm" target="_blank"><img src="../../attachement/jpg/site2/20190819/309c2370489b1ec4b4c81d.jpg" border="0"></a></div><h4 class="title"><a href="../19/content_9594485.htm">"Aviadarts" competition of IAG 2019 wraps up in Russia</a></h4><div class="time">2019-08-19</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2019InternationalArmyGames/node_106422.htm" target="_blank"><img src="../../attachement/jpg/site2/20190805/8cdcd43004dd1eb2324462.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019InternationalArmyGames/node_106422.htm">International Army Games 2019</a></h4><div class="time">2019-08-05</div></li><li><div class="pic"><a href="https://en.wuhan2019mwg.cn/?tdsourcetag=s_pcqq_aiomsg" target="_blank"><img src="../../attachement/png/site2/20190805/8cdcd43004dd1eb2362463.png" border="0"></a></div><h4 class="title"><a href="https://en.wuhan2019mwg.cn/?tdsourcetag=s_pcqq_aiomsg">7th CISM Military World Games</a></h4><div class="time">2019-08-05</div></li><li><div class="pic"><a href="../../../2019special/node_104808.htm" target="_blank"><img src="../../attachement/jpg/site2/20190305/8cdcd42c54981de885562f.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/node_104808.htm">NPC,CPPCC Annual Sessions 2019</a></h4><div class="time">2019-03-05</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>