<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="China, Pakistan kick off joint naval exercise "Sea Guardians - 2" in Shanghai"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>China, Pakistan kick off joint naval exercise "Sea Guardians - 2" in Shanghai - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The Sea Guardians - 2 maritime exercise jointly held by the Chinese People's Liberation Army Navy (PLAN) and Pakistan Navy (PN) kicked off at a military port in Wusong, Shanghai on Sunday."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Chen Zhuo" />    <META name="editor" content="Chen Zhuo" />        <META name="contentid" content="10170038" />    <META name="publishdate" content="2022-07-10" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>China, Pakistan kick off joint naval exercise "Sea Guardians - 2" in Shanghai</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Chen Zhuo</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2022-07-10 22:58:43</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20220710/1c697a5565c324352ef539.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10170038</articleid><date>2022-07-10 22:58:43.0</date><author></author><title>China, Pakistan kick off joint naval exercise "Sea Guardians - 2" in Shanghai</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent-->
<p align="center">
<center><img id="11177192" title="" border="0" align="center" src="../../attachement/jpg/site2/20220710/1c697a5565c324352eba34.JPG" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></center>
<center>The Sea Guardians -2 PLAN-PN joint maritime exercise kicks off at a military port in Wusong, Shanghai on July 10, 2022.</center>
</p>
<p style="MARGIN: 0px 3px 15px">BEIJING, July 10 -- The Sea Guardians - 2 maritime exercise jointly held by the Chinese People’s Liberation Army Navy (PLAN) and Pakistan Navy (PN) kicked off at a military port in Wusong, Shanghai on Sunday. The four-day joint exercise, which is arranged according to the annual military cooperation plan of the two navies, has nothing to do with the regional situation and is not targeted at any third party.</p>
<p style="MARGIN: 0px 3px 15px">Themed with "joint response to maritime security threats", the Sea Guardians - 2 PLAN-PN joint maritime exercise aims to promote bilateral defense cooperation and enhance capabilities of the two militaries to jointly respond to maritime security threats, and to consolidate the traditional friendship between the two counties and two militaries, and push forward development of the China-Pakistan all-weather strategic partnership of cooperation. </p>
<p style="MARGIN: 0px 3px 15px">The exercise will be held in the waters and airspace off Shanghai from July 10 to 13, and consists of two phases, i.e., port planning and maritime exercise. During the first phase, the two sides will carry out onshore activities such as operation planning, professional expertise exchanges, cultural and sports competitions. The joint drills the two navies will hold during the maritime exercise phase include attacking at maritime targets, tactical maneuver, anti-submarine operation, replenishment at sea, reinforcing damaged ships, anti-aircraft and anti-missile operations, etc. </p>
<p style="MARGIN: 0px 3px 15px">The exercise is co-directed by PLA Navy Rear Admiral Liu Zhigang and Commodore Rashid Mehmood Sheikh of Pakistan Navy. The Chinese participating ships are mainly from the PLA Eastern Theater Command, including the guided-missile frigates Xiangtan (Hull No. 531) and Shuozhou (Hull No. 610), the comprehensive supply ship Qiandaohu (Hull No. 886), and one submarine, one early warning aircraft, two fighter jets and one helicopter. Pakistan Navy sent the Frigate Taimur to participate in the exercise.</p>
<p style="MARGIN: 0px 3px 15px">This is the second time that China and Pakistan have held the "Sea Guardians" series joint maritime exercise. In January, 2020, the two sides held a joint maritime exercise code-named Sea Guardians-2020 in the northern Arabian Sea, during which the participating forces of both sides cooperated in a close and deep way, with all training subjects successfully completed, blazing new trails for future joint maritime exercises between the two navies.</p>
<!--/enpcontent--><div width="100%" id="displaypagenum"><p><center> <span  class = "page">1</span> <a href=content_10170038_2.htm class = "page">2</a> <a href=content_10170038_3.htm class = "page">3</a> <a href=content_10170038_4.htm class = "page">4</a> <a href=content_10170038_5.htm class = "page">5</a> <a href=content_10170038_2.htm class = "next">Next</a> <a href=content_10170038_5.htm class = "next">Last</a></center></p></div><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../08/content_10169690.htm" target="_blank"><img src="../../attachement/jpg/site2/20220708/e0be033608032431e11c2f.jpg" border="0"></a></div><h4 class="title"><a href="../08/content_10169690.htm">Senior Chinese military official holds video talks with US chairman of Joint Chiefs of Staff</a></h4><div class="time">2022-07-08</div></li><li><div class="pic"><a href="../07/content_10169572.htm" target="_blank"><img src="../../attachement/jpg/site2/20220707/e0be033608032430f6772b.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_10169572.htm">40th Chinese naval escort taskforce returns from missions</a></h4><div class="time">2022-07-07</div></li><li><div class="pic"><a href="../../2022-06/21/content_10165257.htm" target="_blank"><img src="../../attachement/png/site2/20220621/000c29d0bd75241c2a0c21.png" border="0"></a></div><h4 class="title"><a href="../../2022-06/21/content_10165257.htm">China honors Shenzhou-13 mission astronauts with medals</a></h4><div class="time">2022-06-21</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../08/content_10169781.htm" target="_blank"><img src="../../attachement/jpg/site2/20220708/e0be0336080324323c2e13.jpg" border="0"></a></div><h4 class="title"><a href="../08/content_10169781.htm">PLA Eastern Theater Command organizes joint security patrol and combat drills around Taiwan Island</a></h4><div class="time">2022-07-08</div></li><li><div class="pic"><a href="../05/content_10169135.htm" target="_blank"><img src="../../attachement/jpg/site2/20220705/e0be03360803242e533016.jpg" border="0"></a></div><h4 class="title"><a href="../05/content_10169135.htm">Chinese naval taskforce escorts merchant ships in a row</a></h4><div class="time">2022-07-05</div></li><li><div class="pic"><a href="../04/content_10168812.htm" target="_blank"><img src="../../attachement/jpg/site2/20220704/e0be03360803242cf1e70c.jpg" border="0"></a></div><h4 class="title"><a href="../04/content_10168812.htm">Chinese peacekeepers to Mali provide combat wound treatment training for Egyptian peers</a></h4><div class="time">2022-07-04</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10169760.htm" target="_blank"><img src="../../attachement/jpg/site2/20220708/e0be0336080324322f6e35.jpg" border="0"></a></div><h4 class="title"><a href="content_10169760.htm">Fighter jets in flight training</a></h4><div class="time">2022-07-10</div></li><li><div class="pic"><a href="../09/content_10169778.htm" target="_blank"><img src="../../attachement/jpg/site2/20220708/e0be03360803243239ef09.jpg" border="0"></a></div><h4 class="title"><a href="../09/content_10169778.htm">Army troops practice driving skills at sea</a></h4><div class="time">2022-07-09</div></li><li><div class="pic"><a href="../07/content_10169565.htm" target="_blank"><img src="../../attachement/jpg/site2/20220707/309c2370489b2430f33c15.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_10169565.htm">J-10 fighters in day-and-night flight training</a></h4><div class="time">2022-07-07</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2022special/116409.htm" target="_blank"><img src="../../attachement/jpg/site2/20220701/4437e64cbf7d2428e15b0a.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/116409.htm">Celebration of 25th Anniversary of Hong Kong's Return to Motherland</a></h4><div class="time">2022-07-01</div></li><li><div class="pic"><a href="../../../2022special/115480.htm" target="_blank"><img src="../../attachement/jpg/site2/20220304/1c697a5565c3238c164c0d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/115480.htm">NPC &amp; CPPCC Annual Sessions 2022</a></h4><div class="time">2022-03-04</div></li><li><div class="pic"><a href="../../../2021special/114159.htm" target="_blank"><img src="../../attachement/png/site2/20210930/8cdcd43004dd22bffd0129.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/114159.htm">CHINA'S ARMED FORCES EMBARKING ON MISSIONS FOR WORLD PEACE</a></h4><div class="time">2021-09-30</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>