<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="Chinese military doctors aid Lao military and civilians"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>Chinese military doctors aid Lao military and civilians - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="Vientiane, the capital of Laos, began a lockdown in late April due to the COVID-19 pandemic. On May 25, the 5th medical expert team of the Chinese PLA to Laos arrived to aid the military and the people of Laos as scheduled."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Huang Panyue" />    <META name="editor" content="Huang Panyue" />        <META name="contentid" content="10060758" />    <META name="publishdate" content="2021-07-12" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>Chinese military doctors aid Lao military and civilians</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Huang Panyue</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2021-07-12 17:55:37</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/png/site2/20210712/309c2370489b2256579356.png" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10060758</articleid><date>2021-07-12 17:55:37.0</date><author></author><title>Chinese military doctors aid Lao military and civilians</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p>By Zhang Jianhua</p>
<p>Vientiane, the capital of Laos, began a lockdown in late April due to the COVID-19 pandemic. On May 25, the 5th medical expert team of the Chinese People's Liberation Army (PLA) to Laos arrived to aid the military and the people of Laos as scheduled. </p>
<p>"Before the arrival of Chinese experts, my wife has been declared no hope of cure by many doctors. This was a catastrophe for our family," the husband of the patient Sipa said. Sipa was diagnosed with cervical squamous cell carcinoma shortly after giving birth. Many local hospitals informed that she could not be treated due to the difficulty of the operation. </p>
<p>After learning that the Chinese medical team was stationed in the Lao Military Hospital 103 in Vientiane, the couple travelled all the way from Oudomxay Province in the northern mountainous area for treatment. </p>
<p>Ma Jiajia, a Chinese military doctor, led the surgery for Sipa on June 17. The surgery lasted about five hours and the intraoperative blood loss was only 50 ml. This is also the first free hysteroscopy for radical cervical cancer surgery in Laos. Sipa was able to ambulate just six hours after her surgery.</p>
<p> "The newborn baby can't live without a mother. Chinese experts give Sipa hope to live. Thanks to them!" Sipa's husband said gratefully.</p>
<p>Lao Military Hospital 103 is a general hospital, the construction of which is assisted by the Ministry of National Defense of China. "Since the beginning of 2019, the PLA has sent medical teams to Lao Military Hospital 103 continuously to promote in-depth cooperation and fulfill the purpose of serving the people," said Li Bing, Defense Attaché of the Chinese Embassy in Laos. All the medical teams have been set up by the No.1 Affiliated Hospital of the Chinese PLA Air Force Medical University based on the needs of Lao Military Hospital 103. </p>
<p>According to Wang Wen, the leading officer of the 5th Chinese medical team, they immediately carried out a series of clinical teaching and academic exchange activities right after the quarantine in Vientiane. "We concentrated on helping Lao colleagues and serving the Lao soldiers and civilians at the same time."</p>
<p>The Chinese doctors’ medical technology has brought health benefits to many Lao patients.</p>
<p>Benping, a 54-year-old citizen of Vientiane who was severely troubled by tinnitus and shoulder joint pain, said, "After receiving acupuncture and ear acupuncture treatment, my tinnitus has been significantly reduced, my sleep has improved, and the shoulder joint pain has also been relieved."</p>
<p>Fifty-five-year-old Song Alun suffered from a cerebral hemorrhage. "My father woke up the day after the operation by Chinese medics. My father is the pillar of the family and the Chinese experts saved our family," his daughter said.</p>
<p>Souliphanh, director of Lao Military Hospital 103, introduced that within just over a month, Chinese military doctors had completed 28 complicated operations. Among them, one operation was the first in Laos, and three were the first in our hospital, all of which have been successful. He also hoped that with the help of the Chinese medical team, the level of diagnosis and treatment in the hospital could be further improved.</p>
<p>The director of the Department of Health of the Ministry of National Defense of Laos also sang high praise for the Chinese experts. “They have demonstrated the good image of the Chinese army and the superb level of Chinese military doctors with practical actions. Together with the medical staff of Hospital103, they guaranteed the health of Lao soldiers and civilians,” he stated. </p>
<p>"Under the background of COVID-19, the experts sacrificed their own interests for the greater good and fight on the frontline of improving the level of medical care in Laos. I believe they will continue to demonstrate the good image of Chinese military doctors with professional knowledge, responsible attitude and resolute actions," said Li Bing.</p>
<p>
</p><p align="center">

</p>

<p> </p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../09/content_10059870.htm" target="_blank"><img src="../../attachement/png/site2/20210709/8cdcd43004dd2251f9d635.png" border="0"></a></div><h4 class="title"><a href="../09/content_10059870.htm">New light-duty tank delivered to PLA Navy's amphibious force</a></h4><div class="time">2021-07-09</div></li><li><div class="pic"><a href="../../2021-06/29/content_10056130.htm" target="_blank"><img src="../../attachement/jpg/site2/20210629/8cdcd43004dd224525e431.jpg" border="0"></a></div><h4 class="title"><a href="../../2021-06/29/content_10056130.htm">China's peacekeeping operations in Darfur to end soon</a></h4><div class="time">2021-06-29</div></li><li><div class="pic"><a href="../../2021-06/24/content_10053187.htm" target="_blank"><img src="../../attachement/png/site2/20210624/1c697a55663b223e8c1807.png" border="0"></a></div><h4 class="title"><a href="../../2021-06/24/content_10053187.htm">China issues white paper on CPC's practice in human rights protection</a></h4><div class="time">2021-06-24</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../09/content_10059866.htm" target="_blank"><img src="../../attachement/jpg/site2/20210709/8cdcd43004dd2251f7c734.jpg" border="0"></a></div><h4 class="title"><a href="../09/content_10059866.htm">Chinese envoy calls for efforts to maintain peace, stability in West Africa, Sahel</a></h4><div class="time">2021-07-09</div></li><li><div class="pic"><a href="../07/content_10059171.htm" target="_blank"><img src="../../attachement/jpg/site2/20210707/8cdcd43004dd224f51a52a.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_10059171.htm">China releases navigation warning about falling rocket debris</a></h4><div class="time">2021-07-07</div></li><li><div class="pic"><a href="../../2021-06/30/content_10056662.htm" target="_blank"><img src="../../attachement/jpg/site2/20210702/18037330c08e2248a23505.jpg" border="0"></a></div><h4 class="title"><a href="../../2021-06/30/content_10056662.htm">Chinese medical peacekeepers to Lebanon administer 2nd dose of COVID-19 vaccine for UNIFIL troops</a></h4><div class="time">2021-06-30</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10060561.htm" target="_blank"><img src="../../attachement/jpg/site2/20210712/1c697a556ddb225638a206.jpg" border="0"></a></div><h4 class="title"><a href="content_10060561.htm">MBTs drive through mire</a></h4><div class="time">2021-07-12</div></li><li><div class="pic"><a href="../10/content_10060190.htm" target="_blank"><img src="../../attachement/jpg/site2/20210710/1c697a556ddb2253a55d0e.jpg" border="0"></a></div><h4 class="title"><a href="../10/content_10060190.htm">Fighter jets in 24-hour flight training</a></h4><div class="time">2021-07-10</div></li><li><div class="pic"><a href="../09/content_10060040.htm" target="_blank"><img src="../../attachement/jpg/site2/20210709/309c2370489b22525e284d.jpg" border="0"></a></div><h4 class="title"><a href="../09/content_10060040.htm">Vehicle-mounted howitzers fire high explosive shells</a></h4><div class="time">2021-07-09</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2021special/node_113639.htm" target="_blank"><img src="../../attachement/jpg/site2/20210629/1c697a5565c32245420c4b.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_113639.htm">Marking 100 years of the Communist Party of China</a></h4><div class="time">2021-06-29</div></li><li><div class="pic"><a href="../../../2021special/112674.htm" target="_blank"><img src="../../attachement/jpg/site2/20210303/1c697a55663b21a9381401.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/112674.htm">NPC &amp; CPPCC Annual Sessions 2021</a></h4><div class="time">2021-03-03</div></li><li><div class="pic"><a href="../../../2021special/node_112568.htm" target="_blank"><img src="../../attachement/jpg/site2/20210301/309c2370489b21a6c48a01.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_112568.htm">Echoes of Loving Care: Chinese Soldiers' Action in Poverty Alleviation</a></h4><div class="time">2021-03-01</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>