<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="PLA blasts US over hype of 'Chinese threat'"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>PLA blasts US over hype of 'Chinese threat' - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The PLA opposes the United States' recent actions and rhetoric that distort China's strategic intent, undermine its sovereignty and hype the so-called Chinese threat, Senior Colonel Ren Guoqiang, spokesman of the Ministry of National Defense, said on Thursday."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Li Jiayao" />    <META name="editor" content="Li Jiayao" />        <META name="contentid" content="9637517" />    <META name="publishdate" content="2019-09-27" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>PLA blasts US over hype of 'Chinese threat'</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.chinadaily.com.cn/">China Daily</a></dd><dt>Editor</dt><dd>Li Jiayao</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2019-09-27 08:49:30</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20190927/8cdcd43004dd1ef7a21602.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9637517</articleid><date>2019-09-27 08:49:30.0</date><author></author><title>PLA blasts US over hype of 'Chinese threat'</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">By Zhang Zhihao</p>
<p style="MARGIN: 0px 3px 15px">The People's Liberation Army resolutely opposes the United States' recent actions and rhetoric that distort China's strategic intent, undermine its sovereignty and hype the so-called Chinese threat, Senior Colonel Ren Guoqiang, spokesman of the Ministry of National Defense, said on Thursday. </p>
<p style="MARGIN: 0px 3px 15px">On Tuesday, the US Congressional Research Service submitted a report to the US Congress on China's naval modernization efforts, claiming the PLA Navy is posing a major challenge to the US' ability to control the Western Pacific. It is the first time the US Navy has faced a challenge of this magnitude since the end of the Cold War, the report said. </p>
<p style="MARGIN: 0px 3px 15px">Ren said the report ignored basic facts, twisted legitimate intentions for modernizing the PLA Navy and hyped the so-called Chinese threat to create further confrontations. </p>
<p style="MARGIN: 0px 3px 15px">"It is not the first time the US side has done something like this," he added. </p>
<p style="MARGIN: 0px 3px 15px">"This goes to show the arrogance and prejudice, as well as the zero-sum and Cold War mentalities of some US officials," he said. "Such actions are ridiculous, erroneous and dangerous, and the Chinese side resolutely opposes them." </p>
<p style="MARGIN: 0px 3px 15px">Ren stressed that China has promised to adamantly follow the path of peaceful development and a national defense policy that is defensive in nature. </p>
<p style="MARGIN: 0px 3px 15px">"We hope the US side can abandon their Cold War mentality, adapt to changing times and work with China, and take concrete actions to facilitate the healthy and stable development of China-US military-to-military relations and bilateral ties, thus jointly maintaining peace and prosperity in the region and the world," he said. </p>
<p style="MARGIN: 0px 3px 15px">This week, satellite images showed that US aircraft carrier USS Ronald Reagan entered the South China Sea. </p>
<p style="MARGIN: 0px 3px 15px">In mid-September, during the Chinese Mid-Autumn Festival, guided-missile destroyer USS Wayne E. Meyer sailed into territorial waters of China's Xisha Islands and was warned to leave by the Chinese military. </p>
<p style="MARGIN: 0px 3px 15px">Ren said the Chinese side adamantly opposes the US carrier fleet flexing its muscles in the region. </p>
<p style="MARGIN: 0px 3px 15px">"We demand the US side respect the security concerns of various nations from the region and add positive energy to South China Sea's peace and stability." </p>
<p style="MARGIN: 0px 3px 15px">"The US side loves to take petty actions just before China's major holidays, but history has proved that no petty actions can affect the overall development of the Chinese military and the nation," he said. "The Chinese military will methodically fulfill its duties and safeguard national sovereignty, security and development interests, as well as peace and stability of the region and the world." </p>
<p style="MARGIN: 0px 3px 15px">Last month, the US declassified a 1982 memo by US President Ronald Reagan stating Taiwan's defensive capability relative to that of the Chinese mainland would be maintained in both quantitative and qualitative terms. </p>
<p style="MARGIN: 0px 3px 15px">The State Council's Taiwan Affairs Office spokesman Ma Xiaoguang said on Thursday that the memo's contents were in severe violation of the one-China principle. </p>
<p style="MARGIN: 0px 3px 15px">"It is totally wrong and invalid," he said. </p>
<p style="MARGIN: 0px 3px 15px">Peaceful development of cross-Straits relations is the key to peace and stability across the Taiwan Straits, he said. </p>
<p style="MARGIN: 0px 3px 15px"><em>Zhang Yi contributed to this story.</em></p>

<!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../25/content_9634574.htm" target="_blank"><img src="../../attachement/jpg/site2/20190925/8cdcd43004dd1ef4f9821f.jpg" border="0"></a></div><h4 class="title"><a href="../25/content_9634574.htm">15,000 military personnel to partake in National Day parade</a></h4><div class="time">2019-09-25</div></li><li><div class="pic"><a href="../24/content_9633843.htm" target="_blank"><img src="../../attachement/jpg/site2/20190924/8cdcd43004dd1ef429081c.jpg" border="0"></a></div><h4 class="title"><a href="../24/content_9633843.htm">Chinese participating troops for Center-2019 exercise begin to return</a></h4><div class="time">2019-09-24</div></li><li><div class="pic"><a href="../24/content_9633782.htm" target="_blank"><img src="../../attachement/jpg/site2/20190924/8cdcd43004dd1ef41da517.jpg" border="0"></a></div><h4 class="title"><a href="../24/content_9633782.htm">Seminar held to facilitate military recruitment on university campus</a></h4><div class="time">2019-09-24</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../25/content_9635523.htm" target="_blank"><img src="../../attachement/jpg/site2/20190925/8cdcd43004dd1ef55c7f22.jpg" border="0"></a></div><h4 class="title"><a href="../25/content_9635523.htm">Parade to show upgraded military</a></h4><div class="time">2019-09-25</div></li><li><div class="pic"><a href="../24/content_9633798.htm" target="_blank"><img src="../../attachement/jpg/site2/20190924/8cdcd43004dd1ef4211d1a.jpg" border="0"></a></div><h4 class="title"><a href="../24/content_9633798.htm">Strong military ensures country's dignity: Luo Yuan</a></h4><div class="time">2019-09-24</div></li><li><div class="pic"><a href="../24/content_9633786.htm" target="_blank"><img src="../../attachement/png/site2/20190924/8cdcd43004dd1ef41e8018.png" border="0"></a></div><h4 class="title"><a href="../24/content_9633786.htm">Chinese officials brief media on arrangements for Oct. 1 military parade</a></h4><div class="time">2019-09-24</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="../26/content_9637097.htm" target="_blank"><img src="../../attachement/jpg/site2/20190926/8cdcd42c54981ef70dfe1a.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_9637097.htm">Soldiers prepare for National Day military parade</a></h4><div class="time">2019-09-26</div></li><li><div class="pic"><a href="../26/content_9636634.htm" target="_blank"><img src="../../attachement/jpg/site2/20190926/309c2370489b1ef671580d.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_9636634.htm">Fighter jet deploys drogue parachute after landing</a></h4><div class="time">2019-09-26</div></li><li><div class="pic"><a href="../26/content_9636353.htm" target="_blank"><img src="../../attachement/jpg/site2/20190926/8cdcd42c54981ef651dd20.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_9636353.htm">Journalists visit training site of National Day military parade in Beijing</a></h4><div class="time">2019-09-26</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2019special/107477.htm" target="_blank"><img src="../../attachement/jpg/site2/20190926/16d6c43611796367478559.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/107477.htm">Military Parade on PRC's 70th Anniversary Celebrations</a></h4><div class="time">2019-09-26</div></li><li><div class="pic"><a href="../../../2019jsyx/node_107147.htm" target="_blank"><img src="../../attachement/jpg/site2/20190916/8cdcd42c54981ee99a9555.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019jsyx/node_107147.htm">Chinese Military In Exercise Tsentr-2019</a></h4><div class="time">2019-09-16</div></li><li><div class="pic"><a href="../../../2019special/106848.htm" target="_blank"><img src="../../attachement/png/site2/20190829/8cdcd43004dd1ed1aee83c.png" border="0"></a></div><h4 class="title"><a href="../../../2019special/106848.htm">2019 FESTIVAL SPASSKAYA TOWER</a></h4><div class="time">2019-08-29</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>