<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="Military hints behind tens of thousands of US satellites’ wrapping-up of earth"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>Military hints behind tens of thousands of US satellites’ wrapping-up of earth - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="Is the Starlink program only intended to provide satellite network services for the world? What will so many satellites do to the space?"><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Li Jiayao" />    <META name="editor" content="Li Jiayao" />        <META name="contentid" content="9677945" />    <META name="publishdate" content="2019-11-18" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>Military hints behind tens of thousands of US satellites’ wrapping-up of earth</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Li Jiayao</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2019-11-18 20:11:52</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20191118/8cdcd43004dd1f3cd00027.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9677945</articleid><date>2019-11-18 20:11:52.0</date><author></author><title>Military hints behind tens of thousands of US satellites’ wrapping-up of earth</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">By Song Pengchao</p>
<p style="MARGIN: 0px 3px 15px">SpaceX sent the second batch of 60 new Starlink satellites to the space with its Falcon 9 rocket on November 11. The company announced in 2015 the Starlink program that will provide the whole world with high-speed network connection by launching satellites, and the communication network may eventually comprise 42,000 communication satellites. Is the Starlink program only intended to provide satellite network services for the world? What will so many satellites do to the space? Today Senior Colonel Shao Yongling, a professor at the PLA Rocket Force Commanding Academy, will help us answer these questions.</p>
<p style="MARGIN: 0px 3px 15px"><strong>In addition to providing global satellite network services, the Starlink satellites also have important military purposes.</strong></p>
<p style="MARGIN: 0px 3px 15px"><strong>Prof. Shao Yongling:</strong> We all know that military satellites operate on the low orbits for better communication effects, as the high orbit would affect their performance. By launching a huge number of low-orbit communication satellites to the space through the Starlink program, the US will be able to transit HD images on the battlefield in an almost real-time fashion. As a result, it may no longer need high-orbit satellites and airborne early warning aircraft in the future, but could access various platforms through the Starlink satellites.</p>
<p style="MARGIN: 0px 3px 15px">Another important function of Starlink satellites is tracking. As we all know, hypersonic weapons fly in the high-level critical space within the atmosphere, where detection and tracing is difficult as high-orbit satellites may be unable to see them, at least not clearly, and ground radars are unable to capture them. But a network comprised of a large number of low-orbit satellites will be very helpful for monitoring hypersonic weapons by tracing them all the way, as long as there are enough of them.</p>
<p style="MARGIN: 0px 3px 15px"><strong>The huge number of Starlink satellites is aimed at all-round coverage and to pre-empt the possibility of derailing of low-orbit satellites.</strong></p>
<p style="MARGIN: 0px 3px 15px"><strong>Prof. Shao Yongling:</strong> It is reported that the Starlink program may form a communication network of 42,000 low-orbit satellites in the end. A direct reason for such a huge number of satellites is that the network is aimed at all-round coverage, but low orbit may lead to blind zones. It might take only three geosynchronous orbit satellites to monitor the whole earth without a dead angle, but as for low-orbit satellites, being only 400-500km above earth, there would be blind zones unless there are enough of them. So, this problem has to be made up by quantity. Moreover, the lower the orbit, the more the satellites will be drawn by gravity and they will fall gradually, some even derailed. A solution to this is to launch a large number of satellites to the space, so that the Starlink network won’t be affected even if some satellites are derailed. Therefore, the growing number of satellites is also to deal with satellite derailing, which is commonplace on the low orbit.</p>
<p style="MARGIN: 0px 3px 15px"><strong>Launching such a massive amount of satellites to the space, the US is posing many hazards to astronomical observation, space launch and other activities, and their potential assault ability is also threatening space security.</strong></p>
<p style="MARGIN: 0px 3px 15px"><strong>Prof. Shao Yongling:</strong> When we carry out space exploration, the launch of so many satellites is sure to pollute the space and undermine astronomical observation. Besides, so many satellites in space also pose a potential threat to the launch of new spacecraft, and they may create space trash when they fall and derail. All these potential damages brought by the Starlink program deserve close attention.</p>
<p style="MARGIN: 0px 3px 15px">At present, these small satellites are said to be used to provide internet services, but I believe they will serve more threatening functions in the future as long as the US has such needs. There have been discussions about using small satellites to make attacks and destroy the spacecraft of other countries. The possibility does exist.</p>
<p style="MARGIN: 0px 3px 15px"><em><strong>Disclaimer:</strong> This article is originally published on military.cnr.cn, and is translated from Chinese into English and edited by the China Military Online. The information, ideas or opinions appearing in this article do not necessarily reflect the views of eng.chinamil.com.cn.</em></p>

<!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../17/content_9677092.htm" target="_blank"><img src="../../attachement/jpg/site2/20191117/8cdcd43004dd1f3ba2f41e.jpg" border="0"></a></div><h4 class="title"><a href="../17/content_9677092.htm">China, Thailand agree to enhance military cooperation</a></h4><div class="time">2019-11-17</div></li><li><div class="pic"><a href="../15/content_9676449.htm" target="_blank"><img src="../../attachement/jpg/site2/20191115/8cdcd43004dd1f38e5d10d.jpg" border="0"></a></div><h4 class="title"><a href="../15/content_9676449.htm">Chinese peacekeeping engineers to DRC repair traffic arteries in Walungu</a></h4><div class="time">2019-11-15</div></li><li><div class="pic"><a href="../10/content_9672530.htm" target="_blank"><img src="../../attachement/jpg/site2/20191110/8cdcd43004dd1f326c9651.jpg" border="0"></a></div><h4 class="title"><a href="../10/content_9672530.htm">Xi requires all-round progress in military development at primary level</a></h4><div class="time">2019-11-10</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../17/content_9677093.htm" target="_blank"><img src="../../attachement/jpg/site2/20191118/8cdcd43004dd1f3bbf9b23.jpg" border="0"></a></div><h4 class="title"><a href="../17/content_9677093.htm">China, ASEAN pledge to further strengthen defense cooperation to safeguard regional stability</a></h4><div class="time">2019-11-17</div></li><li><div class="pic"><a href="../17/content_9676810.htm" target="_blank"><img src="../../attachement/jpg/site2/20191117/8cdcd43004dd1f3a671219.jpg" border="0"></a></div><h4 class="title"><a href="../17/content_9676810.htm">PLA officers and men join clean-up after Hong Kong protests</a></h4><div class="time">2019-11-17</div></li><li><div class="pic"><a href="../16/content_9676503.htm" target="_blank"><img src="../../attachement/jpg/site2/20191116/8cdcd43004dd1f391e4017.jpg" border="0"></a></div><h4 class="title"><a href="../16/content_9676503.htm">Over 70,000 Chinese citizens take part in low-carbon Military World Games</a></h4><div class="time">2019-11-16</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_9677922.htm" target="_blank"><img src="../../attachement/jpg/site2/20191118/8cdcd43008731f3cb93b56.jpg" border="0"></a></div><h4 class="title"><a href="content_9677922.htm">Guided-missile destroyer conducts real combat training exercise</a></h4><div class="time">2019-11-18</div></li><li><div class="pic"><a href="content_9677784.htm" target="_blank"><img src="../../attachement/jpg/site2/20191118/8cdcd42c513b1f3c936c22.jpg" border="0"></a></div><h4 class="title"><a href="content_9677784.htm">Multi-type choppers conduct flight training</a></h4><div class="time">2019-11-18</div></li><li><div class="pic"><a href="../15/content_9676386.htm" target="_blank"><img src="../../attachement/jpg/site2/20191115/309c2370489b1f38b66d16.jpg" border="0"></a></div><h4 class="title"><a href="../15/content_9676386.htm">Tanks fire main guns down range</a></h4><div class="time">2019-11-15</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2019special/108087.htm" target="_blank"><img src="../../attachement/jpg/site2/20191111/8cdcd42c54981f336c765e.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/108087.htm">Celebrating the 70th Anniversary of PLA Air Force</a></h4><div class="time">2019-11-11</div></li><li><div class="pic"><a href="../../../2019special/107833.htm" target="_blank"><img src="../../attachement/jpg/site2/20191021/8cdcd43004dd1f17a39659.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/107833.htm">The 9th Xiangshan Forum</a></h4><div class="time">2019-10-21</div></li><li><div class="pic"><a href="../../../2019special/107747.htm" target="_blank"><img src="../../attachement/jpg/site2/20191017/8cdcd43004dd1f125fa535.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/107747.htm">７TH CISM MILITARY WORLD GAMES</a></h4><div class="time">2019-10-17</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>