<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="PLA mobilizes planes for medical transport"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>PLA mobilizes planes for medical transport - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The People's Liberation Army Air Force used eight of its large transport planes on Sunday morning to ferry medics and supplies from the military to Wuhan, capital of Hubei province and epicenter of the novel coronavirus outbreak."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Chen Zhuo" />    <META name="editor" content="Chen Zhuo" />        <META name="contentid" content="9730417" />    <META name="publishdate" content="2020-02-02" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>PLA mobilizes planes for medical transport</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.chinadaily.com.cn/">China Daily</a></dd><dt>Editor</dt><dd>Chen Zhuo</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2020-02-02 22:54:37</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20200202/9822efcaabe71fa1280c0c.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9730417</articleid><date>2020-02-02 22:54:37.0</date><author></author><title>PLA mobilizes planes for medical transport</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><center><img id="13103560" title="" border="0" src="../../attachement/jpeg/site2/20200202/9822efcaabe71fa1270401.jpeg" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></center>
<center>Medical personnel arrive at the Wuhan Tianhe Airport on Feb 2, 2020. [Photo by Chen Xiaodong and Li Wei/chinadaily.com.cn]</center>
<p style="MARGIN: 0px 3px 15px">The People's Liberation Army Air Force used eight of its large transport planes on Sunday morning to ferry medics and supplies from the military to Wuhan, capital of Hubei province and epicenter of the novel coronavirus outbreak.</p>
<p style="MARGIN: 0px 3px 15px">The eight aircraft, from an aviation division of the Air Force's branch in the PLA Central Theater Command, carried 795 medical personnel from armed forces and 58 metric tons of equipment and materials from Shenyang, Lanzhou, Guangzhou and Nanjing and landed them at Wuhan Tianhe International Airport.</p>
<p style="MARGIN: 0px 3px 15px">This has been the largest non-military operation of the Air Force's transport aircraft fleet since April 2010, when military transport planes were deployed in an earthquake-aid task in Qinghai province.</p>
<p style="MARGIN: 0px 3px 15px">Pictures published by the Air Force showed all planes are Russian-developed Ilyushin Il-76s.</p>
<p style="MARGIN: 0px 3px 15px">Aircraft from the aviation division also transported three medical support teams from the military on Jan 24, the eve of Chinese New Year.</p>
<p style="MARGIN: 0px 3px 15px">Wu Peixin, an aviation observer in Beijing, said Sunday's operation showed the Air Force's capability to mobilize and deploy a large transport unit on short notice.</p>
<p style="MARGIN: 0px 3px 15px">"It showed the crews are well-trained and prepared to respond to emergencies and difficult missions like this," he said.</p>
<!--/enpcontent--><div width="100%" id="displaypagenum"><p><center> <span  class = "page">1</span> <a href=content_9730417_2.htm class = "page">2</a> <a href=content_9730417_3.htm class = "page">3</a> <a href=content_9730417_4.htm class = "page">4</a> <a href=content_9730417_5.htm class = "page">5</a> <a href=content_9730417_2.htm class = "next">Next</a> <a href=content_9730417_10.htm class = "next">Last</a></center></p></div><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../../2020-01/17/content_9719810.htm" target="_blank"><img src="../../attachement/jpg/site2/20200117/8cdcd43004dd1f8bc03a5d.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/17/content_9719810.htm">Chinese, Philippine Coast Guards deepen maritime law enforcement cooperation</a></h4><div class="time">2020-01-17</div></li><li><div class="pic"><a href="../../2020-01/13/content_9716556.htm" target="_blank"><img src="../../attachement/jpg/site2/20200114/8cdcd43004dd1f87506e04.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/13/content_9716556.htm">Public lecturing tour on "Outstanding Veterans of the Year 2019” begins in Beijing</a></h4><div class="time">2020-01-13</div></li><li><div class="pic"><a href="../../2020-01/09/content_9713031.htm" target="_blank"><img src="../../attachement/jpg/site2/20200109/8cdcd43004dd1f813a4a18.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/09/content_9713031.htm">Aircraft carrier inspires series of creative products</a></h4><div class="time">2020-01-09</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../../2020-01/19/content_9720981.htm" target="_blank"><img src="../../attachement/jpg/site2/20200119/8cdcd43004dd1f8e7e1b04.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/19/content_9720981.htm">Chinese peacekeepers help build school sports ground in Lebanon</a></h4><div class="time">2020-01-19</div></li><li><div class="pic"><a href="../../2020-01/17/content_9719396.htm" target="_blank"><img src="../../attachement/jpg/site2/20200117/8cdcd43004dd1f8b48dd59.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/17/content_9719396.htm">Chinese Rocket Force exercise ensures nuclear counterattack capability</a></h4><div class="time">2020-01-17</div></li><li><div class="pic"><a href="../../2020-01/10/content_9714277.htm" target="_blank"><img src="../../attachement/jpg/site2/20200110/8cdcd43004dd1f826eb225.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/10/content_9714277.htm">Chinese peacekeepers to S. Sudan finishes first patrol &amp; escort mission in 2020</a></h4><div class="time">2020-01-10</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_9730015.htm" target="_blank"><img src="../../attachement/jpg/site2/20200202/9822efcaabe71fa075f506.jpg" border="0"></a></div><h4 class="title"><a href="content_9730015.htm">Fighter jet patrols during Chinese Lunar New Year</a></h4><div class="time">2020-02-02</div></li><li><div class="pic"><a href="../01/content_9729428.htm" target="_blank"><img src="../../attachement/jpg/site2/20200201/9822efcaabe71f9f5bd505.jpg" border="0"></a></div><h4 class="title"><a href="../01/content_9729428.htm">052D destroyer receives supplies on Pacific Ocean</a></h4><div class="time">2020-02-01</div></li><li><div class="pic"><a href="../../2020-01/31/content_9728699.htm" target="_blank"><img src="../../attachement/jpg/site2/20200131/9822efcaabe71f9e0f8305.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-01/31/content_9728699.htm">Combined brigade hones its troops' comprehensive capabilities</a></h4><div class="time">2020-01-31</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2020special/108954.htm" target="_blank"><img src="../../attachement/jpg/site2/20200122/8cdcd42c54981f9250574d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2020special/108954.htm">Happy Chinese New Year 2020</a></h4><div class="time">2020-01-22</div></li><li><div class="pic"><a href="../../../2019special/108192.htm" target="_blank"><img src="../../attachement/jpg/site2/20191119/8cdcd42c54981f3dc0081a.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/108192.htm">ADMM-PLUS EWG on CT FTX 2019</a></h4><div class="time">2019-11-19</div></li><li><div class="pic"><a href="../../../2019special/108087.htm" target="_blank"><img src="../../attachement/jpg/site2/20191111/8cdcd42c54981f336c765e.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/108087.htm">Celebrating the 70th Anniversary of PLA Air Force</a></h4><div class="time">2019-11-11</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>