<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="Latest VT4 battle tanks delivered to foreign buyer: report"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>Latest VT4 battle tanks delivered to foreign buyer: report - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="China is delivering two customized VT4 main battle tanks to an undisclosed foreign buyer."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Wang Xinjuan" />    <META name="editor" content="Wang Xinjuan" />        <META name="contentid" content="9802049" />    <META name="publishdate" content="2020-04-27" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>Latest VT4 battle tanks delivered to foreign buyer: report</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.globaltimes.cn/index.html">Global Times</a></dd><dt>Editor</dt><dd>Wang Xinjuan</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2020-04-27 18:56:35</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpeg/site2/20200427/8cdcd42dcac32010ffda5f.jpeg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9802049</articleid><date>2020-04-27 18:56:35.0</date><author></author><title>Latest VT4 battle tanks delivered to foreign buyer: report</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><center><img id="13270464" title="" border="0" src="../../attachement/jpeg/site2/20200427/8cdcd42dcac32010ffad5d.jpeg" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></center>
<center>A Thai army's newly purchased Chinese-manufactured VT4 main battle tank deploys during a simulated warfare exercise at the Royal Thai Army Cavalry Center in Saraburi Province, Thailand, in 2018. File Photo: IC</center>
<p style="MARGIN: 0px 3px 15px">China is delivering two customized VT4 main battle tanks to an undisclosed foreign buyer.</p>
<p style="MARGIN: 0px 3px 15px">Transported by trucks, two VT4 tanks left for their destination following a launch ceremony, Weihutang, military affairs column affiliated with China Central Television, reported on Friday, citing a video released by the Inner Mongolia First Machinery Group under the state-owned China North Industries Group (NORINCO).</p>
<p style="MARGIN: 0px 3px 15px">The tanks are not the standard VT4 version and instead are equipped with a different turret boost design. The front design features a new explosive reactive armor, Weihutang said.</p>
<p style="MARGIN: 0px 3px 15px">This upgraded VT4 offers enhancements with extra protection capabilities, the report said, citing military experts.</p>
<p style="MARGIN: 0px 3px 15px">Further details on the deal have not been released, such as the purchase amount, overall value, and client name. </p>
<p style="MARGIN: 0px 3px 15px">Also known as the MBT3000, the VT4 is a new generation of made-for-export combat tank designed for the international market, Weihutang said, noting that it is one of the most popular Chinese weapons available and has been sold to Thailand and Nigeria.</p>
<p style="MARGIN: 0px 3px 15px">The VT4 is equipped with a 125-millimeter smoothbore gun, can fire armor-piercing fin-stabilized discarding-sabot (APFSDS), high explosive anti-tank cartridges, and missiles with a 5-kilometer range. </p>
<p style="MARGIN: 0px 3px 15px">Equipped with a China-made 1,200-horsepower diesel-fueled engine and a hydromechanical drive system, the VT4 can travel at a maximum speed of 70 kph and a maximum cross-country speed of 50 kph.</p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../../2020-03/27/content_9778521.htm" target="_blank"><img src="../../attachement/jpg/site2/20200327/000c2942af631fe7969b01.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-03/27/content_9778521.htm">China's military continues to step up int'l cooperation against coronavirus</a></h4><div class="time">2020-03-27</div></li><li><div class="pic"><a href="../../2020-03/15/content_9769237.htm" target="_blank"><img src="../../attachement/jpg/site2/20200315/000c2942af631fd8960e01.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-03/15/content_9769237.htm">Cambodia, China launch joint military exercise on anti-terrorism, humanitarian rescue</a></h4><div class="time">2020-03-15</div></li><li><div class="pic"><a href="../../2020-03/13/content_9768151.htm" target="_blank"><img src="../../attachement/jpg/site2/20200313/000c2942af631fd5d62505.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-03/13/content_9768151.htm">First Chinese language course for Turkish military launched in Ankara</a></h4><div class="time">2020-03-13</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../20/content_9796628.htm" target="_blank"><img src="../../attachement/jpg/site2/20200420/8cdcd42dcac32007d06405.jpg" border="0"></a></div><h4 class="title"><a href="../20/content_9796628.htm">Chinese military rebuffs US accusation and urges it to stop meddling in South China Sea</a></h4><div class="time">2020-04-20</div></li><li><div class="pic"><a href="../../2020-03/27/content_9778527.htm" target="_blank"><img src="../../attachement/jpg/site2/20200327/000c2942af631fe797a003.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-03/27/content_9778527.htm">China blasts 'provocative actions' by US</a></h4><div class="time">2020-03-27</div></li><li><div class="pic"><a href="../../2020-03/23/content_9774835.htm" target="_blank"><img src="../../attachement/jpg/site2/20200323/000c2942af631fe24f4d03.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-03/23/content_9774835.htm">PLA donates medical supplies to Cambodia amid military joint exercise</a></h4><div class="time">2020-03-23</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_9801896.htm" target="_blank"><img src="../../attachement/jpg/site2/20200427/309c2370489b2010d12730.jpg" border="0"></a></div><h4 class="title"><a href="content_9801896.htm">PAP soldiers in counter-terrorism operations</a></h4><div class="time">2020-04-27</div></li><li><div class="pic"><a href="../26/content_9801167.htm" target="_blank"><img src="../../attachement/jpg/site2/20200426/309c2370489b200f80ad02.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_9801167.htm">Soldiers carry out live fire drills in unfamiliar areas</a></h4><div class="time">2020-04-26</div></li><li><div class="pic"><a href="../24/content_9800279.htm" target="_blank"><img src="../../attachement/jpg/site2/20200424/309c2370489b200cf91556.jpg" border="0"></a></div><h4 class="title"><a href="../24/content_9800279.htm">H-6 bomber ready for penetration flight</a></h4><div class="time">2020-04-24</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2020special/node_109227.htm" target="_blank"><img src="../../attachement/png/site2/20200306/9822efcaabe71fcc65b103.png" border="0"></a></div><h4 class="title"><a href="../../../2020special/node_109227.htm">Win the fight against COVID-19</a></h4><div class="time">2020-03-06</div></li><li><div class="pic"><a href="../../../2020special/108954.htm" target="_blank"><img src="../../attachement/jpg/site2/20200122/8cdcd42c54981f9250574d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2020special/108954.htm">Happy Chinese New Year 2020</a></h4><div class="time">2020-01-22</div></li><li><div class="pic"><a href="../../../2019special/108192.htm" target="_blank"><img src="../../attachement/jpg/site2/20191119/8cdcd42c54981f3dc0081a.jpg" border="0"></a></div><h4 class="title"><a href="../../../2019special/108192.htm">ADMM-PLUS EWG on CT FTX 2019</a></h4><div class="time">2019-11-19</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>