<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="PLA Army sets off for Russia for International Army Games 2020"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>PLA Army sets off for Russia for International Army Games 2020 - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The first batch of contestants from the Chinese People's Liberation Army (PLA) Army set off for Moscow, Russia for the International Army Games 2020 on Saturday."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Wang Xinjuan" />    <META name="editor" content="Wang Xinjuan" />        <META name="contentid" content="9871926" />    <META name="publishdate" content="2020-08-02" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>PLA Army sets off for Russia for International Army Games 2020</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="http://www.xinhuanet.com/english/home.htm">Xinhuanet</a></dd><dt>Editor</dt><dd>Wang Xinjuan</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2020-08-02 01:02:24</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20200802/000c2965b0d4208fe56411.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>9871926</articleid><date>2020-08-02 01:02:24.0</date><author></author><title>PLA Army sets off for Russia for International Army Games 2020</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><center><img id="13440353" title="" border="0" src="../../attachement/jpg/site2/20200802/000c2965b0d4208fe59613.jpg" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></center>
<center>A Chinese armored vehicle participates in the International Army Games 2018. (mod.gov.cn/Photo by Yuan Kai)</center>
<p style="MARGIN: 0px 3px 15px">HOHHOT, Aug. 1 (Xinhua) -- The first batch of contestants from the Chinese People's Liberation Army (PLA) Army set off for Moscow, Russia for the International Army Games 2020 on Saturday.</p>
<p style="MARGIN: 0px 3px 15px">They started the journey from Manzhouli, north China's Inner Mongolia Autonomous Region for the competitions in Russia, and will be followed by more batches of contestants from the PLA Army and Air Force.</p>
<p style="MARGIN: 0px 3px 15px">The International Army Games 2020 will be held in multiple countries including Russia, Belarus, Kazakhstan and Sri Lanka from Aug. 23 to Sept. 5.</p>
<p style="MARGIN: 0px 3px 15px">All Chinese contestants will compete in Russia, where they will participate in six competitions such as tank biathlon, scouting competition and airborne troops competition.</p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../../2020-07/07/content_9848325.htm" target="_blank"><img src="../../attachement/jpg/site2/20200707/000c2942af63206e649703.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-07/07/content_9848325.htm">UNIFIL commander lauds Chinese medical peacekeepers to Lebanon</a></h4><div class="time">2020-07-07</div></li><li><div class="pic"><a href="../../2020-06/21/content_9838695.htm" target="_blank"><img src="../../attachement/jpg/site2/20200621/000c2942af63205887dd01.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-06/21/content_9838695.htm">China adopts revised armed police force law</a></h4><div class="time">2020-06-21</div></li><li><div class="pic"><a href="../../2020-06/18/content_9837747.htm" target="_blank"><img src="../../attachement/jpg/site2/20200619/8cdcd43004dd2055dbd50a.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-06/18/content_9837747.htm">Five professional militia units attend flag presentation ceremony in Xizang</a></h4><div class="time">2020-06-18</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../../2020-07/29/content_9868212.htm" target="_blank"><img src="../../attachement/jpg/site2/20200729/8cdcd42c5498208b89dc50.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-07/29/content_9868212.htm">Reality Check of U.S. Unilateral Demand for China to Close Consulate-General in Houston</a></h4><div class="time">2020-07-29</div></li><li><div class="pic"><a href="../../2020-07/17/content_9855454.htm" target="_blank"><img src="../../attachement/jpg/site2/20200717/8cdcd43004dd207ba8771f.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-07/17/content_9855454.htm">Eighth Chinese peacekeeping contingent to Mali sets out for new mission</a></h4><div class="time">2020-07-17</div></li><li><div class="pic"><a href="../../2020-07/01/content_9843810.htm" target="_blank"><img src="../../attachement/jpg/site2/20200701/000c2942af632065ba540f.jpg" border="0"></a></div><h4 class="title"><a href="../../2020-07/01/content_9843810.htm">Chinese Foreign Ministry made remarks on passage of law on safeguarding national security in HK</a></h4><div class="time">2020-07-01</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="../01/content_9871873.htm" target="_blank"><img src="../../attachement/jpg/site2/20200801/000c2965b0d4208fbae822.jpg" border="0"></a></div><h4 class="title"><a href="../01/content_9871873.htm">Garrison in HKSAR marks 93rd anniversary of PLA founding</a></h4><div class="time">2020-08-01</div></li><li><div class="pic"><a href="../01/content_9871663.htm" target="_blank"><img src="../../attachement/jpg/site2/20200801/8cdcd4300873208e924248.jpg" border="0"></a></div><h4 class="title"><a href="../01/content_9871663.htm">"Hard-boned sixth company" awarded to honorary title</a></h4><div class="time">2020-08-01</div></li><li><div class="pic"><a href="../01/content_9871505.htm" target="_blank"><img src="../../attachement/jpg/site2/20200731/309c2370489b208e23d92b.jpg" border="0"></a></div><h4 class="title"><a href="../01/content_9871505.htm">Fighter bombers taxi in formation before takeoff</a></h4><div class="time">2020-08-01</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2020special/109769.htm" target="_blank"><img src="../../attachement/jpg/site2/20200519/8cdcd42c5498202e210210.jpg" border="0"></a></div><h4 class="title"><a href="../../../2020special/109769.htm">NPC &amp;&nbsp;CPPCC Annual Sessions 2020</a></h4><div class="time">2020-05-19</div></li><li><div class="pic"><a href="../../../2020special/node_109227.htm" target="_blank"><img src="../../attachement/png/site2/20200306/9822efcaabe71fcc65b103.png" border="0"></a></div><h4 class="title"><a href="../../../2020special/node_109227.htm">Win the fight against COVID-19</a></h4><div class="time">2020-03-06</div></li><li><div class="pic"><a href="../../../2020special/108954.htm" target="_blank"><img src="../../attachement/jpg/site2/20200122/8cdcd42c54981f9250574d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2020special/108954.htm">Happy Chinese New Year 2020</a></h4><div class="time">2020-01-22</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>