<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="US nontransparent bio-militarization activities harm regional security: Defense Spokesperson"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>US nontransparent bio-militarization activities harm regional security: Defense Spokesperson - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The biological militarization activities of the US and its allies have caused serious concerns and queries among the international community, posing serious risks to the national security of China and Russia and harming the security of relevant regions, a Chinese defense spokesperson said at a regular press conference on Thursday."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Wang Xinjuan" />    <META name="editor" content="Wang Xinjuan" />        <META name="contentid" content="10103131" />    <META name="publishdate" content="2021-10-28" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>US nontransparent bio-militarization activities harm regional security: Defense Spokesperson</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Wang Xinjuan</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2021-10-28 17:18:42</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpeg/site2/20211028/1c697a55663b22e4b1363b.jpeg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10103131</articleid><date>2021-10-28 17:18:42.0</date><author></author><title>US nontransparent bio-militarization activities harm regional security: Defense Spokesperson</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">BEIJING, Oct. 28 -- The biological militarization activities of the US and its allies have caused serious concerns and queries among the international community, posing serious risks to the national security of China and Russia and harming the security of relevant regions, a Chinese defense spokesperson said at a regular press conference on Thursday.</p>
<p style="MARGIN: 0px 3px 15px">Senior Colonel Tan Kefei, spokesperson for China's Ministry of National Defense, made the remarks when asked to comment on the joint statement recently made by the Chinese and Russian foreign ministers on strengthening the Biological Weapons Convention (BWC).</p>
<p style="MARGIN: 0px 3px 15px">Senior Colonel Tan pointed out that it's well-known that the US is the only country blocking the relaunch of negotiations for a protocol that includes a verification regime to strengthen the BWC, and its bio-militarization activities have aroused great concerns of the international community. Lack of transparency of the activities in more than 200 American bio-labs deployed outside the US territory has caused widespread questions and protests.</p>
<p style="MARGIN: 0px 3px 15px">Moreover, the US has constantly rejected to restart negotiations for the protocol, opposed the establishment of a verification regime and stubbornly stood on the opposite side of the international community in the past two decades, which caused great suspicions and concerns of all the parties, said Tan.</p>
<p style="MARGIN: 0px 3px 15px">The biological militarization activities are crucial to international peace, security and national interests of all nations, said Tan. "We strongly urge the US side to adopt an open, transparent and responsible attitude, make a serious response to the concerns of the international community, earnestly fulfill the obligations of a state party to the BWC and make comprehensive clarifications for its bio-militarization activities conducted both at home and abroad," Tan stressed.</p>

<p style="MARGIN: 0px 3px 15px"> </p><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../25/content_10102123.htm" target="_blank"><img src="../../attachement/jpg/site2/20211025/8cdcd43004dd22e05eff21.jpg" border="0"></a></div><h4 class="title"><a href="../25/content_10102123.htm">50 years on, China remains committed to advancing UN cause</a></h4><div class="time">2021-10-25</div></li><li><div class="pic"><a href="../20/content_10101042.htm" target="_blank"><img src="../../attachement/jpg/site2/20211020/8cdcd43004dd22da291b0c.jpg" border="0"></a></div><h4 class="title"><a href="../20/content_10101042.htm">Chinese peacekeepers to Lebanon complete standard fence construction task</a></h4><div class="time">2021-10-20</div></li><li><div class="pic"><a href="../14/content_10099163.htm" target="_blank"><img src="../../attachement/png/site2/20211014/1c697a55663b22d25b394d.png" border="0"></a></div><h4 class="title"><a href="../14/content_10099163.htm">PLA develops truck-mounted mobile dental clinic cabin</a></h4><div class="time">2021-10-14</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../22/content_10101666.htm" target="_blank"><img src="../../attachement/png/site2/20211022/8cdcd43004dd22dcc9c21b.png" border="0"></a></div><h4 class="title"><a href="../22/content_10101666.htm">MONUSCO force commander speaks highly of Chinese peacekeepers' contribution</a></h4><div class="time">2021-10-22</div></li><li><div class="pic"><a href="../19/content_10100682.htm" target="_blank"><img src="../../attachement/jpg/site2/20211019/8cdcd43004dd22d8c7ae05.jpg" border="0"></a></div><h4 class="title"><a href="../19/content_10100682.htm">Chinese peacekeepers to Mali assist Burkinabe counterparts in construction task</a></h4><div class="time">2021-10-19</div></li><li><div class="pic"><a href="../14/content_10099160.htm" target="_blank"><img src="../../attachement/jpg/site2/20211014/1c697a55663b22d258d748.jpg" border="0"></a></div><h4 class="title"><a href="../14/content_10099160.htm">Ambassador Li Song remarks on nuclear submarine cooperation of AUKUS</a></h4><div class="time">2021-10-14</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10103040.htm" target="_blank"><img src="../../attachement/jpg/site2/20211028/309c2370489b22e4966016.jpg" border="0"></a></div><h4 class="title"><a href="content_10103040.htm">Helicopters receive power-on inspections before 24-hour flight</a></h4><div class="time">2021-10-28</div></li><li><div class="pic"><a href="../27/content_10102856.htm" target="_blank"><img src="../../attachement/jpg/site2/20211027/1c697a55663b22e36f6124.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_10102856.htm">Naval aviation brigade conducts air-to-ground attack training exercise</a></h4><div class="time">2021-10-27</div></li><li><div class="pic"><a href="../25/content_10102280.htm" target="_blank"><img src="../../attachement/jpg/site2/20211025/309c2370489b22e0cc1108.jpg" border="0"></a></div><h4 class="title"><a href="../25/content_10102280.htm">PLA Western Theater Command’s fighter jets engage in flight training</a></h4><div class="time">2021-10-25</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2021special/114159.htm" target="_blank"><img src="../../attachement/png/site2/20210930/8cdcd43004dd22bffd0129.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/114159.htm">CHINA'S ARMED FORCES EMBARKING ON MISSIONS FOR WORLD PEACE</a></h4><div class="time">2021-09-30</div></li><li><div class="pic"><a href="../../../2021special/node_114300.htm" target="_blank"><img src="../../attachement/png/site2/20210924/1c697a556ddb22b7f2015b.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_114300.htm">SCO Peace Mission-2021</a></h4><div class="time">2021-09-24</div></li><li><div class="pic"><a href="../../../2021special/node_114179.htm" target="_blank"><img src="../../attachement/jpg/site2/20210915/1c697a55663b22abf5bb60.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_114179.htm">Shared Destiny-2021</a></h4><div class="time">2021-09-07</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>