<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="China rolls out preferential policies on academic and vocational education of ex-soldiers"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>China rolls out preferential policies on academic and vocational education of ex-soldiers - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="Recently, China's Ministry of Veterans Affairs issued a new policy document on the education and training of demobilized soldiers, which is to be promoted and implemented in the departments of veteran affairs at all levels across China."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Li Congyi" />    <META name="editor" content="Li Congyi" />        <META name="contentid" content="10122866" />    <META name="publishdate" content="2022-01-13" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>China rolls out preferential policies on academic and vocational education of ex-soldiers</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd>China Military Online</dd><dt>Editor</dt><dd>Li Congyi</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2022-01-13 00:00:16</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/png/site2/20220113/1c697a5565c3234940b44b.png" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10122866</articleid><date>2022-01-13 00:00:16.0</date><author></author><title>China rolls out preferential policies on academic and vocational education of ex-soldiers</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">BEIJING, Jan. 12 -- Recently, China's Ministry of Veterans Affairs issued a new policy document on the education and training of demobilized soldiers, which is to be promoted and implemented in the departments of veteran affairs at all levels across China.</p>
<p style="MARGIN: 0px 3px 15px">The policy document has 23 articles covering policies of ex-soldiers’ academic education, skill training and adaptive training, all of which are closely relevant to their individual rights and interests.</p>
<p style="MARGIN: 0px 3px 15px">The policies about the academic education cover the preferential policies for ex-soldiers on the examination and enrollment, reentry, funding, training and management as undergraduate and graduate students, for the purpose of helping ex-soldiers enhance their employability through higher education. </p>
<p style="MARGIN: 0px 3px 15px">The policies on skill training stipulate that the ex-soldiers can enjoy free training and other inclusive policies, which help demobilized soldiers secure high-quality, stable employment by transforming from military talents into skilled talents urgently needed in society . </p>
<p style="MARGIN: 0px 3px 15px">As stipulated in the adaptive training policies, courses on psychological adjustment and employment-oriented training programs should be provided for those demobilized soldiers who have returned to their hometowns to get employment, aiming at helping them adjust to civilian life and smoothly get integrated into society.</p>
<p style="MARGIN: 0px 3px 15px">As of now, a total of 822,000 veterans have received academic education and 1.347 million have participated in vocational training.</p>
<p>
</p><p align="center">

</p>

<!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../05/content_10120942.htm" target="_blank"><img src="../../attachement/png/site2/20220105/8cdcd43004dd233fa2752a.png" border="0"></a></div><h4 class="title"><a href="../05/content_10120942.htm">Highlights of MND Press Conferences in 2021</a></h4><div class="time">2022-01-05</div></li><li><div class="pic"><a href="../04/content_10120523.htm" target="_blank"><img src="../../attachement/jpg/site2/20220104/1c697a55663b233e4b173f.jpg" border="0"></a></div><h4 class="title"><a href="../04/content_10120523.htm">A special ceremony on Karakoram Plateau</a></h4><div class="time">2022-01-04</div></li><li><div class="pic"><a href="../../2021-12/22/content_10117559.htm" target="_blank"><img src="../../attachement/png/site2/20211222/8cdcd43004dd232d327304.png" border="0"></a></div><h4 class="title"><a href="../../2021-12/22/content_10117559.htm">8th Chinese peacekeeping infantry battalion to South Sudan completes rotation</a></h4><div class="time">2021-12-22</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../07/content_10121556.htm" target="_blank"><img src="../../attachement/jpg/site2/20220107/8cdcd43004dd2341dfcc35.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_10121556.htm">China hopes U.S. will adopt no-first-use nuclear policy</a></h4><div class="time">2022-01-07</div></li><li><div class="pic"><a href="../07/content_10121527.htm" target="_blank"><img src="../../attachement/jpg/site2/20220107/8cdcd43004dd2341d0bd34.jpg" border="0"></a></div><h4 class="title"><a href="../07/content_10121527.htm">China completes in-orbit spacecraft transposition test with space station's robotic arm</a></h4><div class="time">2022-01-07</div></li><li><div class="pic"><a href="../04/content_10120563.htm" target="_blank"><img src="../../attachement/png/site2/20220104/1c697a5565c3233e814e44.png" border="0"></a></div><h4 class="title"><a href="../04/content_10120563.htm">Xi signs mobilization order for military training</a></h4><div class="time">2022-01-04</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="../12/content_10122417.htm" target="_blank"><img src="../../attachement/jpg/site2/20220111/4437e64cbf7d2347769a04.jpg" border="0"></a></div><h4 class="title"><a href="../12/content_10122417.htm">Naval aviation aircraft takes off for patrol flight</a></h4><div class="time">2022-01-12</div></li><li><div class="pic"><a href="../11/content_10122356.htm" target="_blank"><img src="../../attachement/jpg/site2/20220111/309c2370489b23472a5750.jpg" border="0"></a></div><h4 class="title"><a href="../11/content_10122356.htm">PLA Southern Theater Command organizes flight training</a></h4><div class="time">2022-01-11</div></li><li><div class="pic"><a href="../10/content_10122186.htm" target="_blank"><img src="../../attachement/jpg/site2/20220110/4437e64cbf7d23463acb60.jpg" border="0"></a></div><h4 class="title"><a href="../10/content_10122186.htm">Scouts conduct field tactical training</a></h4><div class="time">2022-01-10</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2021special/114159.htm" target="_blank"><img src="../../attachement/png/site2/20210930/8cdcd43004dd22bffd0129.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/114159.htm">CHINA'S ARMED FORCES EMBARKING ON MISSIONS FOR WORLD PEACE</a></h4><div class="time">2021-09-30</div></li><li><div class="pic"><a href="../../../2021special/node_114300.htm" target="_blank"><img src="../../attachement/png/site2/20210924/1c697a556ddb22b7f2015b.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_114300.htm">SCO Peace Mission-2021</a></h4><div class="time">2021-09-24</div></li><li><div class="pic"><a href="../../../2021special/node_114179.htm" target="_blank"><img src="../../attachement/jpg/site2/20210915/1c697a55663b22abf5bb60.jpg" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_114179.htm">Shared Destiny-2021</a></h4><div class="time">2021-09-07</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>