<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="China's space station to host 6 astronauts by end of 2022"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>China's space station to host 6 astronauts by end of 2022 - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="China's space station is expected to host six astronauts from two spaceships by the end of 2022, according to the chief designer of the country's manned space program."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Chen Zhuo" />    <META name="editor" content="Chen Zhuo" />        <META name="contentid" content="10137556" />    <META name="publishdate" content="2022-03-04" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>China's space station to host 6 astronauts by end of 2022</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd>Xinhuanet</dd><dt>Editor</dt><dd>Chen Zhuo</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2022-03-04 21:24:39</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/png/site2/20220304/1c697a5565c3238c58d624.png" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10137556</articleid><date>2022-03-04 21:24:39.0</date><author></author><title>China's space station to host 6 astronauts by end of 2022</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="MARGIN: 0px 3px 15px">BEIJING, March 4 (Xinhua) -- China's space station is expected to host six astronauts from two spaceships by the end of 2022, according to the chief designer of the country's manned space program.</p>
<p style="MARGIN: 0px 3px 15px">The Shenzhou-13 crew has been in orbit for 140 days. They are in good health, and have so far completed all planned or added tasks as needed. They are expected to return to Earth in mid-April, Zhou Jianping said.</p>
<p style="MARGIN: 0px 3px 15px">This year, China will launch two lab modules for the space station, two manned spacecraft and two cargo spacecraft. The Shenzhou-14 crew will witness the arrival of two lab modules during their stay in orbit, said Zhou, who is also a member of the 13th National Committee of the Chinese People's Political Consultative Conference, the country's top political advisory body.</p>
<p style="MARGIN: 0px 3px 15px">The Shenzhou-15 crew will fly to the space station before the end of this year and join the Shenzhou-14 crew in space. At that time, the space station will consist of three modules, two manned spacecraft and one cargo spacecraft, with a total mass of nearly 100 tonnes, Zhou said.</p>
<p style="MARGIN: 0px 3px 15px">The space station will carry a large number of high-level space experiment devices covering fields such as the life sciences, biological science, material science, combustion science, microgravity fluid science and basic physics, he said.</p>
<p>
</p><p align="center">

</p>

<!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../01/content_10136132.htm" target="_blank"><img src="../../attachement/png/site2/20220301/8cdcd43004dd2388197617.png" border="0"></a></div><h4 class="title"><a href="../01/content_10136132.htm">More Chinese enterprises sign to provide preferential treatments for veterans</a></h4><div class="time">2022-03-01</div></li><li><div class="pic"><a href="../../2022-02/16/content_10132191.htm" target="_blank"><img src="../../attachement/jpg/site2/20220216/1c697a556ddb23774fa002.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-02/16/content_10132191.htm">Master Sergeant honored as master hand on mechanical repair</a></h4><div class="time">2022-02-16</div></li><li><div class="pic"><a href="../../2022-02/09/content_10130322.htm" target="_blank"><img src="../../attachement/png/site2/20220209/1c697a556ddb236dd2bf08.png" border="0"></a></div><h4 class="title"><a href="../../2022-02/09/content_10130322.htm">Chinese peacekeeping staff officers to Mali invite foreign counterparts to celebrate Chinese New Year</a></h4><div class="time">2022-02-09</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../02/content_10136610.htm" target="_blank"><img src="../../attachement/jpg/site2/20220302/8cdcd43004dd238984e11d.jpg" border="0"></a></div><h4 class="title"><a href="../02/content_10136610.htm">Cobra Gold 2022 HADR exercise wraps up</a></h4><div class="time">2022-03-02</div></li><li><div class="pic"><a href="../01/content_10136192.htm" target="_blank"><img src="../../attachement/png/site2/20220301/8cdcd43004dd23882fcf18.png" border="0"></a></div><h4 class="title"><a href="../01/content_10136192.htm">Army soldiers dispose of unexploded ordnance in border area</a></h4><div class="time">2022-03-01</div></li><li><div class="pic"><a href="../../2022-02/15/content_10131907.htm" target="_blank"><img src="../../attachement/jpg/site2/20220215/4437e64cbf7d2375bf9707.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-02/15/content_10131907.htm">Chinese naval ships arrive in Tonga with disaster relief supplies</a></h4><div class="time">2022-02-15</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10137314.htm" target="_blank"><img src="../../attachement/jpg/site2/20220304/8cdcd43004dd238bb9c128.jpg" border="0"></a></div><h4 class="title"><a href="content_10137314.htm">Attack helicopters fly in formation</a></h4><div class="time">2022-03-04</div></li><li><div class="pic"><a href="../03/content_10136753.htm" target="_blank"><img src="../../attachement/jpg/site2/20220303/1c697a55663b238a657813.jpg" border="0"></a></div><h4 class="title"><a href="../03/content_10136753.htm">Fighter jet in round-the-clock combat flight training</a></h4><div class="time">2022-03-03</div></li><li><div class="pic"><a href="../02/content_10136313.htm" target="_blank"><img src="../../attachement/jpg/site2/20220301/1c697a5565c32388818044.jpg" border="0"></a></div><h4 class="title"><a href="../02/content_10136313.htm">Fast attack missile boats steam in formation</a></h4><div class="time">2022-03-02</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2022special/115480.htm" target="_blank"><img src="../../attachement/jpg/site2/20220304/1c697a5565c3238c164c0d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/115480.htm">NPC &amp; CPPCC Annual Sessions 2022</a></h4><div class="time">2022-03-04</div></li><li><div class="pic"><a href="../../../2021special/114159.htm" target="_blank"><img src="../../attachement/png/site2/20210930/8cdcd43004dd22bffd0129.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/114159.htm">CHINA'S ARMED FORCES EMBARKING ON MISSIONS FOR WORLD PEACE</a></h4><div class="time">2021-09-30</div></li><li><div class="pic"><a href="../../../2021special/node_114300.htm" target="_blank"><img src="../../attachement/png/site2/20210924/1c697a556ddb22b7f2015b.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_114300.htm">SCO Peace Mission-2021</a></h4><div class="time">2021-09-24</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>