<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="Chinese peacekeeping hospital in Mali participates in MINUSMA medical rescue exercise"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>Chinese peacekeeping hospital in Mali participates in MINUSMA medical rescue exercise - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="The 9th Chinese peacekeeping medical contingent to Maliand peacekeeping troops from other countries in the Sector East of the MINUSMA jointly staged an emergency rescue drill code named Safeguarding Peace on April 25, local time."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Li Weichao" />    <META name="editor" content="Li Weichao" />        <META name="contentid" content="10151532" />    <META name="publishdate" content="2022-04-29" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>Chinese peacekeeping hospital in Mali participates in MINUSMA medical rescue exercise</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Li Weichao</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2022-04-29 22:56:43</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/jpg/site2/20220429/24698e701b3c23d642130e.jpg" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10151532</articleid><date>2022-04-29 22:56:43.0</date><author></author><title>Chinese peacekeeping hospital in Mali participates in MINUSMA medical rescue exercise</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="TEXT-ALIGN: left" class="MsoNormal" align="left"><span style="FONT-FAMILY: ' COLOR: #333333; FONT-SIZE: 15pt; Times: ; apos: ; serif: ; mso-fareast-font-family: 仿宋" lang="EN-US">By Sun Xiaoshun and Liu Gang</span></p><span style="FONT-FAMILY: ' COLOR: #333333; FONT-SIZE: 15pt; Times: ; apos: ; serif: ; mso-fareast-font-family: 仿宋" lang="EN-US">
<center><img id="14658729" title="" border="0" src="../../attachement/jpg/site2/20220429/24698e701b3c23d640e20a.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></center>
<center>A "wounded" peacekeeper is sent to the Chinese Level-II Hospital during an emergency rescue exercise jointly held by the 9th Chinese peacekeeping medical contingent to Mali and peacekeeping forces from different countries in Sector East of the United Nations Multidimensional Integrated Stabilization Mission in Mali (MINUSMA) on April 25, 2022. (Photo by Sun Zhaoshun)</center></span>
<p style="TEXT-JUSTIFY: distribute; TEXT-ALIGN: justify" align="justify">GAO, Mali, April 29 -- The 9th Chinese peacekeeping medical contingent to Maliand peacekeeping troops from other countries in the Sector East of the United Nations Multidimensional Integrated Stabilization Mission in Mali (MINUSMA) jointly staged an emergency rescue drill code named Safeguarding Peace on April 25, local time.</p>
<p style="TEXT-JUSTIFY: distribute; TEXT-ALIGN: justify" align="justify">With the scenario that a peacekeeping rapid response detachment was attacked while performing tasks outside the camp. The drill aimed to test the peacekeeping contingents' capabilities in coordinated operations such as rapid reinforcement, cross-regional transfer of the wounded, and emergency medical treatment. During the exercise, the Chinese peacekeeping medical contingent was assigned the task to rush to Gao International Airport to transfer the severely wounded to the Chinese Level-II Hospital run by the Chinese peacekeeping medical contingent for emergency treatment.</p>
<p style="TEXT-JUSTIFY: distribute; TEXT-ALIGN: justify" align="justify">The exercise kicked off amid the sound of sirens and went on according to the pre-arranged planning. At 8:00 a.m., the duty room of the Chinese Level-II Hospital received an order from the Sector East of MINUSMA that a Jordanian peacekeeping rapid response detachment was attacked by a roadside bomb while performing tasks in the Ansongo area, and three soldiers were injured. One of the three was severely wounded and needed to be urgently transferred to the Chinese Level-II Hospital for emergency treatment. And the other two with minor injuries were to be transported to the German Level-I Hospital for treatment.</p>
<p style="TEXT-JUSTIFY: distribute; TEXT-ALIGN: justify" align="justify">The Chinese peacekeeping medical contingent immediately launched an emergency treatment plan. Members of the evacuation team and security personnel hopped onto the armored ambulance in no time and rushed to the Gao International Airport to pick up the wounded. Around 8:45 a.m., the helicopter evacuating the severely wounded from Ansongo landed at the Gao International Airport. And the evacuation team members, under the guidance of team leader Jin Hai, immediately examined the injured and dressed his wounds before carrying him onto the ambulance and transferring him to the Chinese Level-II Hospital for further treatment.</p>
<p style="TEXT-JUSTIFY: distribute; TEXT-ALIGN: justify" align="justify">Since arriving in the mission area, the 9th Chinese peacekeeping medical contingent has established a medical technical assistance mechanism with the local hospitals. The contingent also provided war-wound treatment skills training courses for peacekeeping units under the Sector East of the United Nations Multidimensional Integrated Stabilization Mission in Mali (MINUSMA), striving to improve medical rescue and treatment capabilities of peacekeeping troops.</p>
<center><img id="14658731" title="" border="0" src="../../attachement/jpg/site2/20220429/24698e701b3c23d6413e0b.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></center>
<center>Medical staff treats the "wounded" in the Chinese Level-II Hospital during an emergency rescue exercise jointly held by the 9th Chinese peacekeeping medical contingent to Mali and peacekeeping forces from different countries in Sector East of the United Nations Multidimensional Integrated Stabilization Mission in Mali (MINUSMA) on April 25, 2022. (Photo by Sun Zhaoshun)</center>
<center>
<center><img id="14658768" title="" border="0" src="../../attachement/jpg/site2/20220429/e0be0336080323d64a3d04.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></center>
<center>The evacuation team from the Chinese Level-II Hospital carries the"wounded" onto the armored ambulance during an emergency rescue exercise jointly held by the 9th Chinese peacekeeping medical contingent to Mali and peacekeeping forces from different countries in Sector East of the United Nations Multidimensional Integrated Stabilization Mission in Mali (MINUSMA) on April 25, 2022. (Photo by Sun Zhaoshun)</center></center>
<center style="TEXT-JUSTIFY: distribute; TEXT-ALIGN: justify"> </center><!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../26/content_10150581.htm" target="_blank"><img src="../../attachement/jpg/site2/20220427/e0be0336080323d3920a41.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_10150581.htm">Turkmen president meets with Chinese defense minister</a></h4><div class="time">2022-04-26</div></li><li><div class="pic"><a href="../24/content_10150149.htm" target="_blank"><img src="../../attachement/jpg/site2/20220424/e0be0336080323cf732508.jpg" border="0"></a></div><h4 class="title"><a href="../24/content_10150149.htm">Chinese peacekeeping doctors launch professional exchanges with counterparts in MINUSMA</a></h4><div class="time">2022-04-24</div></li><li><div class="pic"><a href="../23/content_10149962.htm" target="_blank"><img src="../../attachement/jpg/site2/20220423/e0be0336080323ce594503.jpg" border="0"></a></div><h4 class="title"><a href="../23/content_10149962.htm">China, Vietnam hold 7th border defense friendship exchange</a></h4><div class="time">2022-04-23</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../28/content_10151191.htm" target="_blank"><img src="../../attachement/png/site2/20220428/e0be0336080323d4ac923f.png" border="0"></a></div><h4 class="title"><a href="../28/content_10151191.htm">Be alert to Japan's attempt to break through "Exclusively Defense-Oriented" Policy: Defense Spokesperson</a></h4><div class="time">2022-04-28</div></li><li><div class="pic"><a href="../28/content_10150891.htm" target="_blank"><img src="../../attachement/jpg/site2/20220428/e0be0336080323d3ba6957.jpg" border="0"></a></div><h4 class="title"><a href="../28/content_10150891.htm">China, Pakistan to cooperate on hunting down terrorists: spokesperson</a></h4><div class="time">2022-04-28</div></li><li><div class="pic"><a href="../26/content_10150379.htm" target="_blank"><img src="../../attachement/jpg/site2/20220426/e0be0336080323d1153863.jpg" border="0"></a></div><h4 class="title"><a href="../26/content_10150379.htm">"Indivisible security" endorsed by international community</a></h4><div class="time">2022-04-26</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10150751.htm" target="_blank"><img src="../../attachement/jpg/site2/20220427/18069ef65ac10150751725.jpg" border="0"></a></div><h4 class="title"><a href="content_10150751.htm">Military helicopters in penetration flight training</a></h4><div class="time">2022-04-29</div></li><li><div class="pic"><a href="../28/content_10150675.htm" target="_blank"><img src="../../attachement/jpg/site2/20220427/1c697a556ddb23d2f1120a.jpg" border="0"></a></div><h4 class="title"><a href="../28/content_10150675.htm">Armored vehicles in driving assessment</a></h4><div class="time">2022-04-28</div></li><li><div class="pic"><a href="../27/content_10150237.htm" target="_blank"><img src="../../attachement/jpg/site2/20220425/1c697a5565c323d044c411.jpg" border="0"></a></div><h4 class="title"><a href="../27/content_10150237.htm">Amphibious infantry fighting vehicle embarks dock landing ship</a></h4><div class="time">2022-04-27</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2022special/115480.htm" target="_blank"><img src="../../attachement/jpg/site2/20220304/1c697a5565c3238c164c0d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/115480.htm">NPC &amp; CPPCC Annual Sessions 2022</a></h4><div class="time">2022-03-04</div></li><li><div class="pic"><a href="../../../2021special/114159.htm" target="_blank"><img src="../../attachement/png/site2/20210930/8cdcd43004dd22bffd0129.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/114159.htm">CHINA'S ARMED FORCES EMBARKING ON MISSIONS FOR WORLD PEACE</a></h4><div class="time">2021-09-30</div></li><li><div class="pic"><a href="../../../2021special/node_114300.htm" target="_blank"><img src="../../attachement/png/site2/20210924/1c697a556ddb22b7f2015b.png" border="0"></a></div><h4 class="title"><a href="../../../2021special/node_114300.htm">SCO Peace Mission-2021</a></h4><div class="time">2021-09-24</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>