<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- Set render engine for 360 browser -->
    <meta name="renderer" content="webkit">
    <!-- No Baidu Siteapp-->
    <meta http-equiv="Cache-Control" content="no-siteapp">
    <link rel="icon" type="image/png" href="../../../china-military/26091.files/favicon.png">
    <!-- Add to homescreen for Chrome on Android -->
    <meta name="mobile-web-app-capable" content="yes">
    <!--link rel="icon" sizes="192x192" href="../../../china-military/26091.files/favicon.png"-->
    <!-- Add to homescreen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<!-- Add title for apple-mobile-web-app-title -->
	<meta name="apple-mobile-web-app-title" content="UN Under-Secretary-General inspects Chinese peacekeeping force to Mali"/>
	<link rel="apple-touch-icon-precomposed" href="../../../china-military/26091.files/favicon.png">
	<!-- Tile icon for Win8 (180x180 + tile color) -->
    <meta name="msapplication-TileImage" content="26091.files/favicon.png">
    <meta name="msapplication-TileColor" content="#FFFFFF">	
	<!-- Add Page Title -->
	<title>UN Under-Secretary-General inspects Chinese peacekeeping force to Mali - China Military</title>
	<!-- Add description and keyword-->
    <meta name="description" content="A delegation led by Jean-Pierre Lacroix, UN Under-Secretary-General for Peace Operations, paid an inspection visit to the 9th Chinese peacekeeping force to Mali on July 27, local time."><meta name="keywords" content="major">
    <!--Webterren MetaCode start-->
    <META name="filetype" content="1" />
    <META name="publishedtype" content="1" />
    <META name="pagetype" content="1" />
    <META name="author" content="Li Jiayao" />    <META name="editor" content="Li Jiayao" />        <META name="contentid" content="10175160" />    <META name="publishdate" content="2022-08-01" />
    <!--catalogs-->
    
    <!--/catalogs-->
    <!--Webterren MetaCode end-->
	<link rel="stylesheet" href="../../../china-military/26091.files/styles.css?v=1.0.4">
	<!--[if lt IE 9]>		
	<script src="http://www.81.cn:80/res/static/respond.min.js"></script>
	<![endif]-->    
    <!--[if lt IE 10]>
    <script>var isltIE10 = true; </script>
    <![endif]-->
    <!--view-normal-->
</head>
<body>
<!--nav-->

<div data-slot="articleNavigation">
</div>
<!--/nav-->

<div class="page">
  <div class="container">
    <div class="row">
      <div class="col-md-7-10">
        <div class="breadcrumb">
          <!--position-->
          <a href="../../../china-military/index.htm"  target="_blank"  class="">CHINA</a><a href="../../../china-military/node_83132.htm"  target="_blank"  class="">Top Stories</a>
        </div>
        <div class="article-header">
          <div class="title">
            <!--标题信息-->
            <div class="pre-title"></div><h1>UN Under-Secretary-General inspects Chinese peacekeeping force to Mali</h1><h3 class="sub-title"></h3>
          </div>            
          <div class="pub-info">
            <dl class="float-left">
              <!--info-->
              <dt>Source</dt><dd><a href="../../../">China Military Online</a></dd><dt>Editor</dt><dd>Li Jiayao</dd>
              <!--/info-->
            </dl>
              <dl class="float-right">
                <!--info-->
                <dt>Time</dt><dd>2022-08-01 17:47:38</dd>
                <!--/info-->
              </dl>
          </div>
        </div>
        <div class="article-content" id="article-content">
          
            <div class="toolbox hidden-xs">
	           	<!--div class="disqus_count"><a href="url#disqus_thread"></a></div-->
                <div class="addthis_sharing_toolbox"></div>
                <div class="text" id="font-size"><a href="javascript:;" class="reset">A</a><a href="javascript:;" class="plus">+</a><a href="javascript:;" class="minus">-</a></div>
            </div>
			<div class="content">
            	<div id="mediaurl"><!--mediaurl-->
				</div>                
				<div id="cm-palyer"></div>
                <div id="wxsimgbox"><img id="wxsimg" src="../../attachement/png/site2/20220801/e0be033608032451e88204.png" border="0" width="0" height="0"></div>
                
                <!--文章正文-->
                <!--HTMLBOX-->
                <!--enpproperty <articleid>10175160</articleid><date>2022-08-01 17:47:38.0</date><author></author><title>UN Under-Secretary-General inspects Chinese peacekeeping force to Mali</title><keyword>major</keyword><subtitle></subtitle><introtitle></introtitle><siteid>2</siteid><nodeid>83132</nodeid><nodename>Top Stories</nodename><nodesearchname>Top Stories</nodesearchname>/enpproperty--><!--enpcontent--><!--enpcontent--><center><img id="14788728" title="" border="0" src="../../attachement/png/site2/20220801/e0be033608032451e86b03.png" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></center>
<center>Jean-Pierre Lacroix, UN Under-Secretary-General for Peace Operations inspects the 9th Chinese peacekeeping force to Mali on July 27, 2022.</center>
<p style="MARGIN: 0px 3px 15px">BAMAKO, Aug. 1 -- A delegation led by Jean-Pierre Lacroix, UN Under-Secretary-General for Peace Operations, paid an inspection visit to the 9th Chinese peacekeeping force to Mali on July 27, local time.</p>
<p style="MARGIN: 0px 3px 15px">Mr. Lacroix, accompanied by Zhang Miao, commander of the 9th Chinese peacekeeping force to Mali, reviewed the honor guard of the peacekeeping force and had a discussion with Chinese peacekeepers. He said that in regard to the turmoil and danger lingering on in Mali in recent years, China, as a permanent member of the UN Security Council, has always been committed to safeguarding regional peace and stability. The efforts and contributions made by the Chinese peacekeeping forces have been universally recognized.</p>
<p style="MARGIN: 0px 3px 15px">Knowing that the Chinese People's Liberation Army is to celebrate its 95th founding anniversary on August 1, Mr. Lacroix extended best festive wishes to all Chinese peacekeepers.</p>
<p style="MARGIN: 0px 3px 15px">Since deployed to the mission area of the United Nations Multidimensional Integrated Stabilization Mission in Mali (MINUSMA) in August last year, the 413 peacekeepers of the 9th Chinese peacekeeping force to Mali have fulfilled various tasks with high standards.</p>

<!--/enpcontent--><!--/enpcontent-->
                <!--HTMLBOX-->
            </div>
        </div>
        <div class="article-content">
        	<div class="toolbox">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div id="ArticleRelation" class="relation">
                <h2>Related News</h2>
                <ul class="relation-list">
                  <!--#Tmaker bot="AdvRelatedContentLinks" -->
                  
                  <!--/#Tmaker-->
                </ul>              
          </div>
        </div>
        <!--div class="disqus m-t-lg relation">
          <h2>Comments</h2>
          <div id="disqus_thread"></div>
        </div-->
      </div>
      <div class="col-md-3-10 sidebar hidden-md-down">
        <div class="side-title">
          <h2>We Recommend</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83905" loop="1-3"-->
          <li><div class="pic"><a href="../../2022-07/29/content_10174579.htm" target="_blank"><img src="../../attachement/png/site2/20220729/e0be03360803244e010a01.png" border="0"></a></div><h4 class="title"><a href="../../2022-07/29/content_10174579.htm">China-Laos "Peace Train-2022" joint medical drill concludes</a></h4><div class="time">2022-07-29</div></li><li><div class="pic"><a href="../../2022-07/26/content_10173774.htm" target="_blank"><img src="../../attachement/png/site2/20220727/1823e776cb210173774096.png" border="0"></a></div><h4 class="title"><a href="../../2022-07/26/content_10173774.htm">Chinese teams for "IAG 2022" depart from Manzhouli</a></h4><div class="time">2022-07-26</div></li><li><div class="pic"><a href="../../2022-07/08/content_10169690.htm" target="_blank"><img src="../../attachement/jpg/site2/20220708/e0be033608032431e11c2f.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-07/08/content_10169690.htm">Senior Chinese military official holds video talks with US chairman of Joint Chiefs of Staff</a></h4><div class="time">2022-07-08</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Most Viewed</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83906" loop="1-3"-->
          <li><div class="pic"><a href="../../2022-07/25/content_10173282.htm" target="_blank"><img src="../../attachement/jpg/site2/20220725/e0be033608032448acf002.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-07/25/content_10173282.htm">All-process joint drills in China-Laos "Peace Train-2022" carried out</a></h4><div class="time">2022-07-25</div></li><li><div class="pic"><a href="../../2022-07/20/content_10172254.htm" target="_blank"><img src="../../attachement/jpg/site2/20220720/e0be033608032441b81d01.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-07/20/content_10172254.htm">Chinese military slams US warship's transit through Taiwan Strait</a></h4><div class="time">2022-07-20</div></li><li><div class="pic"><a href="../../2022-07/14/content_10171168.htm" target="_blank"><img src="../../attachement/jpg/site2/20220715/e0be03360803243b0f1b1c.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-07/14/content_10171168.htm">Chinese peacekeeping engineers fulfill helipads construction mission</a></h4><div class="time">2022-07-14</div></li>
          <!--/#Tmaker-->
        </ul>
        
        <div class="side-title">
          <h2>Photos</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83146" loop="1-3"-->
          <li><div class="pic"><a href="content_10174950.htm" target="_blank"><img src="../../attachement/png/site2/20220801/4437e64cbf7d24516b401e.png" border="0"></a></div><h4 class="title"><a href="content_10174950.htm">Naval special operations soldiers conduct live-firing training</a></h4><div class="time">2022-08-01</div></li><li><div class="pic"><a href="../../2022-07/31/content_10174604.htm" target="_blank"><img src="../../attachement/png/site2/20220729/502b73ec1b40244e1bb404.png" border="0"></a></div><h4 class="title"><a href="../../2022-07/31/content_10174604.htm">Armored troops engaged in training exercise</a></h4><div class="time">2022-07-31</div></li><li><div class="pic"><a href="../../2022-07/29/content_10174586.htm" target="_blank"><img src="../../attachement/jpg/site2/20220729/e0be03360803244e059a07.jpg" border="0"></a></div><h4 class="title"><a href="../../2022-07/29/content_10174586.htm">Naval frigates in combat training at sea</a></h4><div class="time">2022-07-29</div></li>
          <!--/#Tmaker-->
        </ul>
        <div class="side-title">
          <h2>Special reports</h2>
        </div>
        <ul class="side-news-list m-t">
          <!--#Tmaker bot="title-list" from="83139" loop="1-3"-->
          <li><div class="pic"><a href="../../../2022special/116579.htm" target="_blank"><img src="../../attachement/jpg/site2/20220801/e0be033608032451cbf901.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/116579.htm">Celebrating the 95th Anniversary of the Founding of the Chinese People's Liberation Army</a></h4><div class="time">2022-07-31</div></li><li><div class="pic"><a href="../../../2022special/116409.htm" target="_blank"><img src="../../attachement/jpg/site2/20220701/4437e64cbf7d2428e15b0a.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/116409.htm">Celebration of 25th Anniversary of Hong Kong's Return to Motherland</a></h4><div class="time">2022-07-01</div></li><li><div class="pic"><a href="../../../2022special/115480.htm" target="_blank"><img src="../../attachement/jpg/site2/20220304/1c697a5565c3238c164c0d.jpg" border="0"></a></div><h4 class="title"><a href="../../../2022special/115480.htm">NPC &amp; CPPCC Annual Sessions 2022</a></h4><div class="time">2022-03-04</div></li>
          <!--/#Tmaker-->
        </ul>
      </div>
    </div>
  </div>
</div>
<div id="loadNextPageBtn" data-currentpage="1" class="loadNextPageBtn visible-xs visible-sm hidden-print"> <span>Continue...</span><br><small id="VProgress"></small></div>
<div class="menu-cover btn-menu-toggle"></div>


<div data-slot="articleFooter">
</div>


<script src="http://eng.chinamil.com.cn:80/data-solt/39421.files/modscript.js"></script>
<script src="../../../china-military/26091.files/javascript.js"></script>
<script src="http://www.81.cn/res/wxs-1.0.0.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f91b9e0b79909"></script>
<!--script id="dsq-count-scr" src="https://chianmil.disqus.com/count.js" async></script-->
<!-- Webterren JsCode start-->
<div style="display:none">
  <script type="text/javascript">document.write(unescape("%3Cscript src='http://cl3.webterren.com/webdig.js?z=34' type='text/javascript'%3E%3C/script%3E"));</script>
  <script type="text/javascript">wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")</script>
</div>
<!-- Webterren JsCode end-->
</body>
</html>